Menu

Connexion à internet mais pas d'internet...

-
Bonjour,

Je vous expose mon problème :

Je possède une clé USB wi-fi [Référence : https://www.amazon.fr/gp/product/B078FBQ7F1/ref=ppx_yo_dt_b_asin_title_o03_s00?ie=UTF8&psc=1%5D qui me permet donc un accès à internet.
Au début tout allait bien je me connectais à ma Box, le signal était bon le débit également et je possédais un accès à internet stable.
Cependant suite à un déménagement j'ai changé de BOX, une BBOX pour être plus précis et lorsque je me connecte au wi-fi tous les voyants sont au vert, je suis connecté avec un bon débit MAIS impossible d'aller sur internet. En gros j'ai une connexion internet sécurisée, 4 barres et un bon débit dans les propriétés mais il m'est impossible d'accéder à internet.
Je me suis rendu compte que le signal de ma BOX était du type "N, G", mon ancienne étant une "AC, N, A" je soupçonne cette différence de nature de réseau d'être la cause de mon problème.
En tout cas pour l'instat je suis coincé sans connexion internet. Que faire ?

(Il va de soit que j'ai écumé de nombreuses pages internet sur le sujet sans succès)

Merci d'avance pour vos réponses.
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
6256
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
26 mars 2019
3203
1
Merci
Bonjour,
comment tu sais que tu as internet et un bon débit ? via un autre appareil ?
en parlant d'un autre appareil, tu as internet dessus ?

ta box en g, n, ta clé wifi étant en ac mais également a,b,g,n, ça devrait passer

ouvre le cmd (invite de commande) et tape "ping 8.8.8.8" ça donne quel résultat ?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 46446 internautes nous ont dit merci ce mois-ci

Ethylice
Messages postés
2
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
14 mars 2019
-
Finalement la situation a évoluée (voir photo) je n'ai pas d'accès internet mais le réseau semple être activé, voici sinon ce que j'obtient après la commande ping.
jumulka
Messages postés
6256
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
26 mars 2019
3203 -
bon il arrive à ping google (8.8.8.8) donc il y a internet, va dans propriétés (sur ta 2e image) > protocole internet version 4 > coche "utiliser l'adresse de serveur dns suivante" > dans la première ligne tu met 8.8.8.8 et dans la 2e 8.8.4.4 et ré-essaye d'aller sur internet
Ethylice
Messages postés
2
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
14 mars 2019
-
Bonsoir !

J'ai effectué votre manipulation et cela a marché avec succès !
Je vous remercie infiniment !
Commenter la réponse de jumulka