Menu

Enceinte auna pss60

Messages postés
4
Date d'inscription
mardi 12 mars 2019
Dernière intervention
12 mars 2019
- - Dernière réponse : MPMP10
Messages postés
12415
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 mars 2019
- 12 mars 2019 à 18:41
Bonjour, mon enceinte marche très bien mais malheureusement j'ai u une télécommande avec mais elle ne marche pas auriez vous une solution ?
Merci d'avance
Cordialement
Afficher la suite 

Votre réponse

2 réponses

Messages postés
65235
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 mars 2019
3462
0
Merci
Bonjour et bienvenue sur le forum,

Question c*n : as tu mis des piles et dans le bon sens ?
Vise ta zapette avec un appareil photo numérique, leurs viseurs sont sensible à l'infra rouge et tu pourra ainsi vérifier si elle fonctionne ou pas
Vyreaxx44
Messages postés
4
Date d'inscription
mardi 12 mars 2019
Dernière intervention
12 mars 2019
-
J'ai déjà vérifié pour les piles ???? et elle ne marche pas je ne sais pas pourquoi....
Commenter la réponse de Andy31200
Messages postés
12415
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 mars 2019
2120
0
Merci
Bonsoir ,
La fréquence infrarouge est spécifique à la marque donc il faut impérativement retrouver la même télécommande ou faire réparer la vôtre.

Vyreaxx44
Messages postés
4
Date d'inscription
mardi 12 mars 2019
Dernière intervention
12 mars 2019
-
D'accord je vais voir ça
Vyreaxx44
Messages postés
4
Date d'inscription
mardi 12 mars 2019
Dernière intervention
12 mars 2019
-
Merci beaucoup
MPMP10
Messages postés
12415
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
23 mars 2019
2120 > Vyreaxx44
Messages postés
4
Date d'inscription
mardi 12 mars 2019
Dernière intervention
12 mars 2019
-
Commenter la réponse de MPMP10