Menu

Site inacessible (ERR_CONNECTION_TIMED_OUT) spécifiquement sur mon réseau Wifi [Résolu]

Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
- - Dernière réponse : brupala
Messages postés
82571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 mars 2019
- 11 mars 2019 à 23:08
Bonjour!

Depuis quelque jour je n'arrive plus à me connecter au site d'un organisme pour lequel je fait du bénévolat https://www.perroquetsecours.com/ . Le problème est présent depuis que j'ai setuppé mon adresse mail perroquetsecours.com, alors j'ai l'impression que j'ai possiblement faire une erreur en cherchant où utiliser l'adresse du serveur SMTP/Proxy. Aucune autre site n'est problématique, et le site avec accessible à partir d'un autre réseau sans fils.
J'ai débranché-rebranché mon routeur, vidé ma cache/cookies, renouveler mon adresse IP, essayé d'autre browser, navigation privé....
Afficher la suite 

Votre réponse

3 réponses

Messages postés
82571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 mars 2019
12301
0
Merci
Salut,
il faudrait que tu vérifies auprès du site que ton adresse IP n'a pas été blacklistée pour une raison ou une autre, peut-etre as tu essayé de poster plusieurs fois le même message, nous faisons ça ici aussi pour ne pas se faire pourrir le forum.
Dans ce cas, tu dois pouvoir te connecter en utilisant un nat distant, aussi appelé VPN.

Commenter la réponse de brupala
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
0
Merci
Bonjour !
Considérant que j'ai renouvelé mon adresse IP, ça aurait régler le problème si c'était le cas, non ?
JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
Parfait, merci! Je vais essayer ça !
JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
J'ai vérifié avec l'administration du forum et mon adresse n'est pas blacklisté....
brupala
Messages postés
82571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 mars 2019
12301 > JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
Reste le VPN, tu peux essayer avec Opera
JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
J'ai re-vérifier avec l'administrateur et mon IP n'était pas blacklisté, mais il avait été bloqué à cause de tentative de connexion avec le mauvais mot de passe le sur le email lié au site. MYSTÈRE RÉSOLU " Merci d'avoir pris le temps de chercher avec moi!
brupala
Messages postés
82571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 mars 2019
12301 > JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
pas blacklisté, mais bloqué .... j'adore les Québecois(es) :-)
Commenter la réponse de JusteJa
0
Merci
Bonsoir, avez-vous essayé depuis différents périphériques (smartphone ou autre ordinateur) d'accéder en wifi à ce site internet ? Si oui, l'accès fonctionne t'il ?
Sur le périphérique où cela ne fonctionne pas, pourriez vous essayer de faire un ping de l'adresse du site ? Pour cela il convient d'appuyer simultanément sur les touches "windows + r", de saisir "cmd" dans la petite boite de dialogue qui s'ouvre et de saisir ensuite
ping perroquetsecours.com

Vous devriez voir une adresse ip apparaitre à ce moment là, pourriez vous nous l'indiquer ?
JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
Bonjour! De n'importe quel périphérique qui utilise le réseau sans fils l'accès est problématiques. (Si j'utilise les donnés mobiles de mon smartphone, je peux accéder au site, cela dit ça ne permet pas d'éviter le problème entièrement puisqu'il y a certaines tâches que j'ai à faire pour l'organisme qui sont beaucoup plus facile à faire à l'ordinateur)

L'adresse IP est 192.99.142.9 (et probablement que vous l'avez devinez, mais le seul résultat que j'obtiens est "Le délai d'attente est dépassé"
brupala
Messages postés
82571
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 mars 2019
12301 > JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
effectivement l'adresse en question ne répond pas au ping icmp, certainement un parefeu, mais répond à un ping tcp sur le port 80 ou 443:https://dnslytics.com/ping
Utilisateur anonyme -
L'adresse ip qui est affichée est la bonne et le serveur est peut être protégé contre le ping donc cela n'explique pas votre problème d'accès.
Avez-vous la possibilité de tester depuis le même réseau mais en connectant votre ordinateur via un câble ethernet ?
JusteJa
Messages postés
8
Date d'inscription
dimanche 10 mars 2019
Dernière intervention
11 mars 2019
-
J'aurais la possibilité de le tester, par contre ça serait peu viab;e à long terme.
Utilisateur anonyme -
Cela permettra de voir si le problème vient vraiment uniquement du wifi ou de votre box / connexion.
En wifi vous avez bien accès à d'autres sites sans aucun soucis ou cela se produit également ailleurs ?
Commenter la réponse de Utilisateur anonyme