Menu

Disque dur non reconnu [Résolu]

Messages postés
6
Date d'inscription
vendredi 8 mars 2019
Dernière intervention
11 mars 2019
- - Dernière réponse :  alu - 11 mars 2019 à 12:17
Bonjour,

Je viens de changer aujourd’hui de config, je n’avais pas besoin de changer de disque dur donc j’ai tout racheter sauf ça.

J’ai monter mon pc, brancher ensuite mon ssd sur le quel il y a mon système d’exploitation et quelque données, et mon disque dur basique 1to

Mon écran affiche 0 signal lors du démarrage de lordi.

J’ai donc remis mes disque dur sur mon ancienne config, même problème rien ne se fait mise à part les ventilateurs qui ce lance.

Aidez moi svp !
Merci d’avance
Afficher la suite 

Votre réponse

2 réponses

0
Merci
Bonjour,
pas de message du bios ? Dans les 2 ordinateurs ? Bizarre
La licence OEM windows ne peut pas être transféré en cas de changement de carte mère.
Dod021
Messages postés
6
Date d'inscription
vendredi 8 mars 2019
Dernière intervention
11 mars 2019
-
Non aucun bios, je n’ai uniquement « pas de signal » sur mon écran, j’ai deux écran j’ai tester avec les deux, vga et hdmi mais rien a faire..
Commenter la réponse de yola
Messages postés
27803
Date d'inscription
vendredi 24 août 2007
Dernière intervention
13 mars 2019
3645
0
Merci
Cela ne vient pas de l'OS. Si c'était l'OS, tu aurais un affichage et c'est au moment chargement de celui-ci que tu aurais un problème (un message d'erreur, par exemple).

Détaille-nous ta configuration.


Dod021
Messages postés
6
Date d'inscription
vendredi 8 mars 2019
Dernière intervention
11 mars 2019
-
C’est une ldlc us 650g
Salut,
De toute façon la présence ou non de HDD n'influe pas sur le démarrage de la carte mère. Tu ne pourrais simplement pas démarrer d'OS mais la CM le dit.

Vérifie bien tes câbles, parfois un truc mal branché empêche tout bêtement.
Essaie de brancher ton câble vidéo sur ta carte mère et vois si tu peux accéder au BIOS.

PAR CONTRE
Je te déconseille fortement d'utiliser ton nouveau PC avec l'OS installé sur ton SSD, puisqu'il correspond à un autre PC et donc un autre matériel. Lors d'un changement de carte mère réinstalle ton OS.
Dod021
Messages postés
6
Date d'inscription
vendredi 8 mars 2019
Dernière intervention
11 mars 2019
-
Problème régler !!! J’ai changé et de pci ma cg et également effectuer le clear cmos, sur ma nouvelle config, mon bios c’est ouvert, j’ai brancher mes hdd avant de lire ce message...

Mais cela m’a proposer de supprimé le contenu de mon disque dur qui contient mon sytème déploration pour lancer Windows correctement, dois-je continuer cela du coup !?
Dod021
Messages postés
6
Date d'inscription
vendredi 8 mars 2019
Dernière intervention
11 mars 2019
-
Tout est bon ! Je n’ai pas eu à changer de liscense Windows, mon pic fonctionne ! Merci à vous !
Si l'OS installé dessus correspond a un autre PC et que tu as simplement transplanté le SSD de ton ancienne config vers ta nouvelle ce n'est pas bon. Et ça n'est pas parce qu'à première vue ça marche. Tu t'expose a de potentiels plantages suspects aléatoires qui ne pourront être réglé définitivement que par une réinstallation seine de Windows.
Commenter la réponse de epango