Menu

Calcule entre deux feuilles [Résolu]

- - Dernière réponse :  Yblc8 - 6 mars 2019 à 12:22
Bonjour,

Je souhaiterai pouvoir faire le calcule de nombre des cellule d'une page, sur une autre page, de façon automatique
Je suis dans un stage et j'ai des devis listés, qui passe de valide a expiré, et je voudrais que sur une autre feuille le calcul du nombre de cellule valide par exemple s'affiche automatiquement.

https://mon-partage.fr/f/WRDPutR9/
Configuration: Macintosh / Safari 12.0.3
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
387
Date d'inscription
samedi 16 février 2019
Dernière intervention
21 mars 2019
15
1
Merci
Bonjour,

Si j'ai bien compris la problématique, adaptez tout simplement cette formule:
 =NB.SI(Feuil1!D2:D100;"Validated")


Cdlt,

T3ch'

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 48242 internautes nous ont dit merci ce mois-ci

Merci beaucoup :D ca fonctionne
Commenter la réponse de T3chN0g3n