Menu

Namo webeditor v6

Messages postés
14
Date d'inscription
vendredi 24 novembre 2006
Dernière intervention
5 mars 2019
- - Dernière réponse : bazfile
Messages postés
16942
Date d'inscription
samedi 29 décembre 2012
Statut
Contributeur sécurité
Dernière intervention
23 mars 2019
- 5 mars 2019 à 19:56
Bonjour,

jusqu'à maintenant j'utilisais webeditor v6 sous vista. je viens de changer d'ordi et celui-ci fonctionne avec win 10 en 64 bits. j'ai donc réinstallé webeditor v6 sur mon nouvel ordi, mais quand je lance le programme, je vois la fenêtre de webeditor une petite seconde puis elle disparaît. impossible donc d'ouvrir le logiciel en mode administrateur et de mettre après un clic droit la clé. je l'ai désinstallé, puis réinstallé sans succès J'ai bien essayé de lancer le mode compatibilité sans succès également. Est ce que quelqu'un a déjà eu ce problème et l'a résolu ?? D'avance merci pour vos réponses.

Configuration: Windows10-64 bits / Chrome 72.0.3626.121
Afficher la suite 

Votre réponse

2 réponses

Messages postés
16942
Date d'inscription
samedi 29 décembre 2012
Statut
Contributeur sécurité
Dernière intervention
23 mars 2019
5126
0
Merci
Bonjour,
Il n'est tout simplement pas compatible avec Windows 10.
Commenter la réponse de bazfile
Messages postés
14
Date d'inscription
vendredi 24 novembre 2006
Dernière intervention
5 mars 2019
0
Merci
Merci pour la réponse. c'est domage j'aimais bien ce logiciel. Une autre version serait peut-être compatible? webeditor v9 ou 2006?
Si c'est le cas, il y a le problème qu'aujourd'hui ces versions sont introuvable à la vente!
A moins qu'un internaute veuille bien partager avec moi une de ces versions compatible...
Merci d'avance
bazfile
Messages postés
16942
Date d'inscription
samedi 29 décembre 2012
Statut
Contributeur sécurité
Dernière intervention
23 mars 2019
5126 -
Tu peux installer Vista sur VirtualBox tu pourras ainsi te servir de ton logiciel, pour VirtualBox il y a plein de tutoriels sur internet.
Commenter la réponse de nino56