Menu

CPU: Problème de température après dépoussiérage ? [Résolu]

Messages postés
26
Date d'inscription
dimanche 25 mars 2018
Dernière intervention
5 mars 2019
- - Dernière réponse : mj1974
Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
- 7 mars 2019 à 19:17
Bonjour,
J'ai fait un léger dépoussiérage de mon pc hier. Depuis, mes applications les plus gourmandes rament de fou.
J'ai déjà fait un débranchage/rebranchage de mes composants, sur un autre forum ils disaient que c'était la cause principale des pannes après dépoussiérage. Rien n'y fait...
Selon AIDA64 mon CPU est à 70C° au moment où j'écris. Il y a deux minutes à peine il était à 90C°, alors que rien n'était ouvert... C'est trop chaud ?
J'ai peur que mon CPU chauffe trop et que ce soit la cause de mes ralentissements. Sachant que pendant le nettoyage du ventilateur CPU, j'ai malheureusement touché la partie qu'il ne faut pas toucher, à savoir là où il y a la pâte thermique... Et j'en ai un peu enlevé, mais pas non plus des masses. Est-ce un problème ?

Voilà voilà

Configuration: Windows / Chrome 72.0.3626.119
Afficher la suite 

Votre réponse

3 réponses

Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
215
0
Merci
Salut.
Ton CPU chauffe de trop.
Si tu as touché à la pâte thermique, le problème est là.
Enlève toute la pâte thermique.
Ensuite, tu dois en remettre.

MERRiii
Messages postés
26
Date d'inscription
dimanche 25 mars 2018
Dernière intervention
5 mars 2019
-
Merci de ta réponse.
Outre la pâte thermique, j'ai aussi remarqué que la ventilation du Pc ne fait pas du tout le même bruit après nettoyage. Je vais devoir vérifier si je l'ai pas remonté à l'envers...
mj1974
Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
215 -
En effet, c'est possible. Tu dois extraire la chaleur.
Mais si tu as de la pâte thermique chez toi, profite du démontage.
Les ventilos soufflent bien dans le bon sens.. tu penses vraiment que le problème vient du manque de pâte thermique sachant que j’en ai enlevé vraiment un tout petit peu ?
mj1974
Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
215 -
Moi je commencerai par là.
Le contact entre ton ventirad et ton cpu n'est plus assez bon à mon avis.
Commenter la réponse de mj1974
Messages postés
21466
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
20 mars 2019
1777
0
Merci
Salut

Comme dit par mj1974... Si tu as ne serait-ce que décroché une pâte du ventirad, il faut que tu nettoie la vieille pâte thermique et que tu la remplace...
Merci pour vous réponses.
Je reçois la pâte thermique mercredi, je vous tiendrez au courant.
Tu as choisi quelle pâte thermique ?
MERRiii
Messages postés
26
Date d'inscription
dimanche 25 mars 2018
Dernière intervention
5 mars 2019
-
La mx-4 de chez Artic Silver
mj1974
Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
215 -
Excellent choix.
Commenter la réponse de Djo La Force
Messages postés
26
Date d'inscription
dimanche 25 mars 2018
Dernière intervention
5 mars 2019
0
Merci
Salut à tous,
Merci encore pour tous vous conseils.
Après soigneuse application de la pâte thermique, le CPU est à 30C° au démarrage, 50C° sur Netflix (par Chrome) et 50C° sur Rainbow Six..

Merci encore !
mj1974
Messages postés
1799
Date d'inscription
samedi 25 février 2012
Dernière intervention
16 mars 2019
215 -
Salut.
Super si c'est beaucoup mieux.
Bonne soirée.
Cordialement.
Commenter la réponse de MERRiii