Menu

Pc démarre mais carte mère HS ?

- - Dernière réponse :  Rokiki_59 - 9 mars 2019 à 19:30
Bonjour à tous,

Je sollicite votre aide aujourd'hui pour un problème informatique. J'ai monté mon pc gaming il y a 5 ans, je n'ai jamais eu de problème. Il y a plus de 6 mois, j'ai changé ma carte graphique et mon processeur pour plus de fluidité sur les jeux les plus récents. Toujours aucun problème.

Soudain, sans prévenir, depuis deux jours impossible de le démarrer.
Quand j'appuie sur le bouton Power, les LEDs s'allument, les ventilos du boîtier tournent, les ventilos de la CG tournent, le ventirad tourne, tout à l'air bon à l'intérieur mais aucun de mes périphériques ne fonctionne :mon clavier ne s'allume pas, ma souris non plus, mon disque dur ne clignote pas et mon écran reste noir et change de canal sans arrêt en cherchant en vain un signal...sans jamais rien trouver.

Je ne suis pas un expert mais voici mon raisonnement : les ventilos tournent, donc leur composants respectifs sont OK. Par contre aucun de mes périphériques ne fonctionnent, et ils sont tous branchés sur la carte mère, donc le problème viendrait de là ?? Carte mère HS ??
J'ai demandé à un vendeur en boutique, il m'a dit que ça peut être ça, mais ça peut aussi bien venir d'ailleurs, par exemple un composant qui pose problème et empêche la carte mère de démarrer (barrette de ram par exemple).

Quel est votre avis sur la question ? Quelles sont les manipulations pour tester les composants un a un pour éventuellement trouver le vrai problème ? (sachant que je n'ai pas d'autre pc sous la main ni d'autres composants)

Voici ma config:
Processeur AMD FX8350 black edition
Carte graphique Nvidia GeForce GTX 1050ti
Carte mère MSI 970A-G46
Alim LDLC BG 500 80+
RAM Gskill sniper DDR3 2x4Go

Merci d'avance d'avoir lu mon pavé (et désolé), ainsi que pour votre aide :)
Afficher la suite 

Votre réponse

1 réponse

Messages postés
8606
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
21 mars 2019
1720
0
Merci
Bonsoir,

Tu as bien une sortie vidéo sur ta CM ?

Test déjà sans ta CG.
jfmimi
Messages postés
574
Date d'inscription
mercredi 12 décembre 2018
Dernière intervention
24 mars 2019
33 > Rokiki_59 -
Bonjour
bien sur que oui !!!
tu as une sorite VGA sur la carte mère
elle est en dessous du port PS2 et au dessus des port USB2
gugu01
Messages postés
8606
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
21 mars 2019
1720 -
Faut lancer ce pc avec le minimum de brancher et faire un hard reset ...
Bonsoir, malgré vos conseils et mes recherches sur le net, toutes les manips ne donnent rien...
Je suis finalement allé porter ma tour chez un informaticien pour un diagnostic.
Il a testé la tour avec d'autres ram, une autre carte graphique, une autre alimentation, en laissant le minimum de branché, aucun résultat, rien sur son écran...
Il a donc gardé ma tour pour tout sortir et continuer les tests. J'attends son retour dans la semaine normalement. Je suis déçu d'en être arrivé là, ça va me coûter bonbon, et surtout si c'est pour me dire que ma tour est morte...
Je vous tiens au courant dès que j'ai ses résultats !
gugu01
Messages postés
8606
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
21 mars 2019
1720 > Rokiki_59 -
oui c'est bête mais vue se qu'il a essayé , tu n'aurais pas eu les moyen de le faire et on aurait sans doute tourner en rond.
Ca fait un peut comme si le processeur avait reçu.
(tu lui a dit qu'il est récent et je pense encore garantie, car une fois monté je sais pas comment ça se passe niveau garantie)
Bonsoir,
Retour de l'informaticien : carte mère HS. Ça fera 30 euros....
Donc c'était bel et bien ça le problème.
J'ai racheté une carte mère compatible que je recevrai en milieu de semaine.
Je continuerai de vous tenir au courant après l'avoir monté !
Commenter la réponse de gugu01