Menu

Processeur a 100%

Messages postés
42
Date d'inscription
mercredi 28 août 2013
Statut
Membre
Dernière intervention
5 juin 2019
- - Dernière réponse : didmed
Messages postés
2146
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
26 juin 2019
- 22 févr. 2019 à 00:51
bonjour, mon processeur est a 100% en permanence , j'ai ressemant changer ma carte mere (msi z390 gaming plus ) carte graphique (msi rtx 2070 ) je n'ai pas effacer mon ssd , j'ai boot comme ça jais juste réinstaller mes driver neuf sachant que j etais déjà chez msi avant , bref sa roulais comme sur des roulette je suis en watercoolin je flirtais tranquillement vers les 28° se matin et se soir j’étais plus dans les 50° en idle,
donc premier reflex ctrl-alt-sup et je vois mon proc a 100° , je regarde les processus j'ai google , mon antivirus , mon gestionnaire de tache , mon explorateur de fichier qui fond du yoyo a 80% 23%........ et a chaque fois ct le dernier fichier ou programme que j'ai utilisé qui est en tète et impossible de le mettre en fin de tache

https://image.noelshack.com/fichiers/2019/08/4/1550785447-desktop-screenshot-2019-02-21-22-16-31-79.png

Donc je fais un petit contrôle antivirus , il détecte rien , un petit coup de malwarebyte , zhpcleaner et rien a changé j'ai été voir aussi dans mes paramettre dalimentation il etais en normal

https://image.noelshack.com/fichiers/2019/08/4/1550785104-desktop-screenshot-2019-02-21-21-25-58-45.png


https://image.noelshack.com/fichiers/2019/08/4/1550785695-desktop-screenshot-2019-02-21-22-17-45-54.png



merci d'avance
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
2146
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
26 juin 2019
364
1
Merci
Salut

1 - déjà, mauvais temps en visualisant la dernière image:
>>> il y a 2 anti-virus : Avast ET Avira et ça, c'est pas bon, mais alors pas bon du tout ! >>> toujours un SEUL anti-virus pour un PC ! >>> donc, d'urgence, désinstaller l'anti-virus qui ne sert à rien, redémarrer le PC.

2 - le service Malwarebytes (Malwarebytes Service en anglais) tourne en "tâche de fond" et ça, ça fait ralentir un PC un max ! >>> pour le dévalider, développer les icônes cachées en appuyant sur ^ sur la barre des tâches, clic droit sur Mawarebytes et décocher "Démarrer avec Windows"


@ plus

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 46985 internautes nous ont dit merci ce mois-ci

darthsaiyan1
Messages postés
42
Date d'inscription
mercredi 28 août 2013
Statut
Membre
Dernière intervention
5 juin 2019
-
oui j'ai du installer avast parce que impossible d’ouvrir avira ni de l'effacer pour voir si virus , malwarebyte installer depuis deux ans pas un seul problème ,
tien mon dernier shot dit moi tu crois vraiment que sa vient de l'onglet ^ en bas a droite lol

https://image.noelshack.com/fichiers/2019/08/5/1550791868-desktop-screenshot-2019-02-21-23-46-23-15.png
Commenter la réponse de didmed
Messages postés
2146
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
26 juin 2019
364
0
Merci
Re

Là, c'est même pas la peine d'essayer autre chose > tu désinstalles Avira ET Avast
Si impossible, sauvegarde des fichiers > ré-install de Win10

N'essaie rien d'autre, ton PC est "pollué" un max, la base de registre aussi par le fait


A tchao bonsoir
Commenter la réponse de didmed