Menu

Problèmes affichage et déplacements fichiers

Messages postés
174
Date d'inscription
lundi 31 août 2015
Dernière intervention
23 mars 2019
- - Dernière réponse : BRRG
Messages postés
174
Date d'inscription
lundi 31 août 2015
Dernière intervention
23 mars 2019
- 16 mars 2019 à 13:03
Bonjour,
je voudrais savoir pourquoi lorsque je souhaite déplacer des fichiers dans un dossier ca se déplace pas (les icônes). Le déplacement est possible uniquement avec les .exe.
Aussi lorsque je regarde une vidéo j'ai un écran vert, il faut que je déplace sans cesse la souris.
Enfin, sur google chrome, j'ai l'erreur "aie aie aie, erreur de l'affichage de la page web".

Cela peut venir de la puce de la carte graphique (Vega 8 du processeur AMD ryzen 5 2500U) mais les pilotes sont introuvables. Merci de votre aide.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
66
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
26 mars 2019
1
0
Merci
Salut! Donc pour les pilotes installe Driver Booster qui va te les mettre à jour si il y en a

Lien : https://www.commentcamarche.net/download/telecharger-34102753-driver-booster

Ensuite regarde si tu n’as pas de virus

Quelques logiciels:

Malwarebytes : https://www.commentcamarche.net/download/telecharger-34055379-malwarebytes-anti-malware


Avant AntiVirus : https://www.avast.com/fr-fr/index

Voilà j’espère que sa va marcher
BRRG
Messages postés
174
Date d'inscription
lundi 31 août 2015
Dernière intervention
23 mars 2019
1 -
j'ai réussi à faire qu'avec driver booster et windows defender
Commenter la réponse de Adizen