Menu

Problème au démarrage [Résolu]

Messages postés
11
Date d'inscription
dimanche 24 décembre 2017
Dernière intervention
16 février 2019
-
Bonsoir à toutes et à tous,
Ce matin j'utilise mon ordinateur (sans aucun problème), puis le met en veille, pensant l'utiliser sous peu...
En ouvrant le capot (c'est un portable)
Je retrouve un écran noir, avec les petits points qui tournent de windows 10...

N'arrivant pas à faire avancer les choses, je décide de le redémarrer de force, mais après l'écran de démarrage avec le logo de toshiba dessus (c'est un toshiba), je retourne sur le même écran noir avec les points...

Je ne sais pas vraiment quoi faire, j'espère trouver de l'aide.

Note: on peut accéder au bios, mais cela ne change rien quand on le quitte, le témoin de touche verrouillage numérique s'éteint à la venu de l'écran et cesse de fonctionner.



Configuration: Android / Firefox 61.0
Afficher la suite 

Votre réponse

2 réponses

Messages postés
5
Date d'inscription
samedi 10 septembre 2016
Dernière intervention
16 février 2019
0
Merci
Bonjour Cosinus59
Bon ça peut ne pas fonctionner pour ta machine si le problème est plus profond, mais j'ai eû le même problème que toi (et pas qu'une fois), apparemment c'est lié au fait de laisser l'ordinateur en veille normale pendant de longue période.
Moi je n'ai rien fait de particulier, quand ça se produisait je laissais juste mon ordinateur totalement éteint (avec la batterie débranché) pendant une journée et ensuite il était de nouveau opérationnelle. Donc le cas ça ne suffisait pas je débranchais les composants détachables (RAM, disque dur, etc) et je le laissais une journée de plus et là a cout sur il était de nouveau utilisable.
Ce sont juste des petites astuces que j'ai trouvé comme ça donc je ne sais pas si ça va marcher ou pas pour toi.
Cosinus59
Messages postés
11
Date d'inscription
dimanche 24 décembre 2017
Dernière intervention
16 février 2019
-
Je vais voir ce que je peux faire
Commenter la réponse de Biggs3000
Messages postés
11
Date d'inscription
dimanche 24 décembre 2017
Dernière intervention
16 février 2019
0
Merci
Bon après avoir fait une réparation système tout fonctionne...
Biggs3000
Messages postés
5
Date d'inscription
samedi 10 septembre 2016
Dernière intervention
16 février 2019
-
ok
Commenter la réponse de Cosinus59