Menu

Plantage sur warcraft

- - Dernière réponse : Okarasu
Messages postés
5
Date d'inscription
lundi 11 février 2019
Dernière intervention
14 février 2019
- 14 févr. 2019 à 00:02
bjr, je vous ai écrit pour vous dire que un peu de fois par mois,, j'ai un plantage sur wracraft qui se passe comme çà:
Je me met à lancer le jeu, puis mon écran devient noir pendant quelques secondes et je revois ma fenetre d'options du jeu réapparaitre alors que warcraft devrait se lancer.
Donc j'ai renommer mes adds on, j'ai réparé warcraft, tout est à jour sur mon ordi, ainsi que ma carte, et pour tant le meme problème revient. A savoir aussi que meme ma connexion internet avec ma box reste toujours bonne.
Donc que se passe t'il? Est ce que se serait warcraft qui lagguerait? Ou se serait autre chose?
Afficher la suite 

Votre réponse

2 réponses

Messages postés
5
Date d'inscription
lundi 11 février 2019
Dernière intervention
14 février 2019
0
Merci
De mon côté tout marche sur WoW, c'est donc un problème uniquement de ton côté, t'as pensé à vérifier si ton abonnement était toujours valable?
Commenter la réponse de Okarasu
0
Merci
évidement que mon abonnement est toujours valable, mais sinon là je viens de réparer warcraft en espèrant que cette fois çà marche.
Sinon je pensais, peu etre que c'est un bug qui vient de la dernière mise à jour de décembre dernier...
Okarasu
Messages postés
5
Date d'inscription
lundi 11 février 2019
Dernière intervention
14 février 2019
-
Je sais pas, à un moment y'a un truc du genre qui m'était arrivé mais c'était à cause de mon ordi (la mémoire je crois). Bref, je m'y connais pas super en informatique, je ne peux pas vraiment t'aider.^^
Commenter la réponse de benefix