Menu

Acer aspire e 13- écran noir mais lumière bleue

Messages postés
3
Date d'inscription
mardi 12 février 2019
Dernière intervention
12 février 2019
- - Dernière réponse : kaneagle
Messages postés
80230
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 février 2019
- 12 févr. 2019 à 16:03
Bonjour,

Mon ordinateur est un acer aspire e 13 que j’ai acheté il y a 6 mois de ça.
Ce matin je pouvais regarder des vidéos été écouter de la musique. Le temps que j’arrive en cours, c’est à dire 10 minutes plus tard, il ne voulait plus se rallumer.
Quand j’appuie sur le bouton POWER, il y a juste le voyant bleu qui s’allume mais sinon l’ecran Reste noir, aucun bruit...

Quelqu’un aurait une petite astuce ? Il est essentiel pour mon travail ...

Merci beaucoup
Afficher la suite 

Votre réponse

3 réponses

Messages postés
1154
Date d'inscription
lundi 2 mai 2016
Dernière intervention
20 février 2019
160
0
Merci
Salut,

Et il est sous GNU/Linux ???

Kalikush
Messages postés
3
Date d'inscription
mardi 12 février 2019
Dernière intervention
12 février 2019
-
Excusez moi je me suis trompée de sujet, je viens juste de m’inscrire, je ne m’y connais pas trop ????
Donc non du coup
UnGnU
Messages postés
1154
Date d'inscription
lundi 2 mai 2016
Dernière intervention
20 février 2019
160 > Kalikush
Messages postés
3
Date d'inscription
mardi 12 février 2019
Dernière intervention
12 février 2019
-
J'ai demandé un déplacement dans un forum plus approprié…
Commenter la réponse de UnGnU
Messages postés
80230
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 février 2019
10160
0
Merci
Bonjour,

Batterie ?
As-tu mis le portable sur le chargeur mural ?

Kalikush
Messages postés
3
Date d'inscription
mardi 12 février 2019
Dernière intervention
12 février 2019
-
Bonjour,

Oui, il y a juste le voyant qui s’allume, mais même branché, il ne s’allume pas
Commenter la réponse de kaneagle
Messages postés
80230
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 février 2019
10160
0
Merci
j’ai acheté il y a 6 mois de ça
il y a juste le voyant qui s’allume, mais même branché, il ne s’allume pas

Retourne chez le vendeur, il est sous garantie.

Commenter la réponse de kaneagle