Menu

Phillips m330 [Résolu]

- - Dernière réponse : MPMP10
Messages postés
11721
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 février 2019
- 10 févr. 2019 à 14:33
Bonjour, hier j'ai acheter un phillips m330 mais il ne s'allume pas pas pourtant je l'ai laisser charger pendant 8 h Toujour rien svp aidez moi



Configuration: Android / Chrome 69.0.3497.100
Afficher la suite 

Votre réponse

2 réponses

Messages postés
4481
Date d'inscription
samedi 19 août 2017
Dernière intervention
21 février 2019
1111
0
Merci
Bonjour,

C'est quoi, un "phillips m330".....?
Commenter la réponse de fermiparadoxx
Messages postés
11721
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 février 2019
1922
0
Merci
Bonjour ,
Vous l'avez acheté neuf ?
Si la réponse est non voir en changeant les accus ...

https://assistance.orange.fr/medias/woopic/files/content/download/766574/16610883/version/1/file/guide_utilisateur_telephone_fixe_philips_linea_m330.pdf
L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproge
Oui c'est bon il bmarche merci beaucoup
MPMP10
Messages postés
11721
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 février 2019
1922 > P.m -
C'est-à-dire c’était quoi la solution . ?
J'ai fait la demarche qui ete dans le mode d'emploi que vous avez poster
MPMP10
Messages postés
11721
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 février 2019
1922 > P.m -
Laquelle Svp ?
Commenter la réponse de MPMP10