Menu

Son qui grésille

-
Salut à tous,

Marque : LG
N° modèle : 43uj630v

Depuis ce matin j'ai le son de ma LG qui grésille, mais le grésillement n'est pas permanent et pas sur toutes les vidéos

Ça grésille quand je cast une vidéo youtube ( application intégré ) depuis mon portable sur la télé et je possède un NAS ou je regarde les films/mangas, le truc c'est que l'épisode 1 du mangas ça ne grésille pas et l'épisode 17 ça grésille ( J'ai testé l'épisode qui grésille sur mon pc, le son est niquel ).
J'ai regardé un manga que j'ai vu il y a quelques jours ( le son était niquel ) et là il grésille

Ça ne grésille pas quand je suis sur netflix ( application intégré ), quand je regarde une chaine télévisé et quand je regarde un film qui est sur mon NAS.

La télé est branché avec le câble de l'antenne, j'ai pas 2 télécommandes ( certains disent de baisser de la télé et de l'augmenter avec la seconde télécommande pour que le grésillement disparaît ) et j'ai aussi changé les modes de son.

Ma question est : Pourquoi ça grésille sur certaines vidéos et pas d'autre ? Si c'était un problème audio le soucis serait permanent et non ciblé sur certaine(s) application/vidéo(s)

Merci,
Bonne soirée,


Configuration: Windows / Chrome 71.0.3578.98
Afficher la suite 

Votre réponse

5 réponses

Messages postés
14374
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 février 2019
1847
0
Merci
Bonjour,

Tout n'est pas systématique suivant ta logique... La logique de ton phénomène peut etre tout autre..

-- Je dirais en premier les défauts dans les cablages avec défaut de masse et de blindage à tous les niveaux, plus particulièrement au raz des prises de connexion...

-- Et en second, j'accuserai volontier les ondes qui se croisent dans tous les sens dans ta maison... La wifi, ton Smartphone, des coupleurs CPL, des télécommandes, le voisinage, une radio FM juste en face, le Bluetooth, et ton system de Cast... Le voisinage des fils... etc..etc..

-- Place un maximum de cablage Ethernet et le minimum en wifi et refait l'expérience...

-- Disons que sur la même longueur d'onde tu reçois YouTube, propage ton NAS et cast ta vidéo... il peut très bien y avoir des embouteillage dans le tuyau..
Commenter la réponse de jeannets
Messages postés
62
Date d'inscription
jeudi 29 janvier 2009
Dernière intervention
10 février 2019
0
Merci
Salut,

-- Je dirait en premier les défaut dans les câblages avec défaut de masse et de blindage à tous les niveaux, plus particulièrement au raz des prises de connexion...


Je partirais plus pour ce problème.
RAZ ?

-- Et en second, j'accuserai volontier les ondes qui se croisent dans tous les sens dans ta maison... La wifi, ton Smartphone, des coupleurs CPL, des télécommandes, le voisinage, une radio FM juste en face, le Bluetooth, et ton system de Cast... Le voisinage des fils... etc..etc.. 

-- Place un maximum de cablage Ethernet et le minimum en wifi et refait l'expérience...

-- Disons que sur la même longueur d'onde tu reçois YouTube, propage ton NAS et cast ta vidéo... il peut très bien y avoir des embouteillage dans le tuyau..


Rien n'a changé autour de nous, même notre utilisation en générale dans la maison reste inchangée. Aucun nouveau appareil récemment acheté.
Ma télé est relié en CPL ( netflix et NAS ), ainsi que la ps4.
Je cast juste pour youtube, l'application de la télé est pas pratique avec la télécommande.

Surtout la question que je me pose, pourqoi avec Netflix c'est impec, mais pas avec youtube ? Pourquoi l'épisode 1 ça fonctionne niquel alors que le 17 ça déconne..

Si il y aurait des ondes, soit tout déconnerait, soit tout fonctionnerait..

Merci de ta réponse,
Bonne soirée,
Commenter la réponse de narchymaster
Messages postés
63187
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 février 2019
3252
0
Merci
Bonsoir,
" certains disent de baisser de la télé et de l'augmenter avec la seconde télécommande pour que le grésillement disparaît "
Je pencherais pour l'inverse car si le son du périphérique est trop élevé, il risque de saturer l'audio de la TV => distorsion
Mais ce n'est qu'une hypothèse...
narchymaster
Messages postés
62
Date d'inscription
jeudi 29 janvier 2009
Dernière intervention
10 février 2019
-
Salut,

Lol Je n'ai qu'une télecommande de toute maniére ^^
J'ai dis ça pour ne.pas qu'on me dise si je possédais 2 télécommandes..????

Bonne soiré
Commenter la réponse de Andy31200
Messages postés
14374
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 février 2019
1847
0
Merci
Je l'ai déja dit: ce n'est pas automatique... un jour la wifi passe très bien et le lendemain beaucoup moins... Pourquoi dirons certain, ça devrait etre toujours pareil..?? Hé bien nom, c'est sans compter avec l'environnement ni surtout la météo et les conditions atmosphériques entr'autre.

Je ne veux pas passer mon temps à plaider une cause ou une autre "Pourquoi netFlix"..? à quoi bon..?

Je t'ai préconisé de passer un max dans des fils et minimum dans le sans fil... fait au moins l'essaie.
narchymaster
Messages postés
62
Date d'inscription
jeudi 29 janvier 2009
Dernière intervention
10 février 2019
-
Salut,

Je n'ai rien à mettre en câble vu que tout l'est déjà.
Le gresillement à disparu ce matin, vraiment bizarre
Commenter la réponse de jeannets
Messages postés
14374
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 février 2019
1847
0
Merci
Quand je parles de Câbles, c'est de Ethernet RJ45.

Si c'est bien le cas, ça tient à beaucoup de petites choses... ou à une seule...

-- Il y a le parallelisme des câbles à éviter, la proximité d'appareil qui font des émissions... même le micro-ondes... La wifi, les CPL, les Smartphones, la télésurveillance... et aussi un émetteur qui peut etre en face de chez toi, en haut de la coline, les relais, l'armée... etc.. pour ce qui est des Inductions.

-- Il y a aussi les ruptures dans la liaison filaire... Prise mal enfoncée (avec ergot cassé) une jonction mal serrée ou mal sertie, de l'oxydation ou de la poussière au fond des connecteurs...
Et surtout la rupture de la liaison du blindage de masse qui enveloppe les câbles du réseau.. ça se produit principalement juste à l'arrivée des connexions RJ45, le blindage est mal repris dans la fixation mécanique.

-- Certains appareils ne sont pas reliés à la terre... par les prises ou multiprises qui ne font pas la liaison... Et, c'est la ligne Ethernet qui fait la liaison de masse/terre entre les deux, ceci est très mauvais pour la protection des données que le cable transporte sans parler du risque humain en cas de défauts électrique.

-- Certains appareils s'en mêlent aussi, comme les variateurs de lumière, les ampoules à basse consommations anciennes avec Fluo, Certains petits "transfos" pour chargeur de batterie de PC, de téléphone, de tablettes etc... qui utilisent la technique du découpage "Power supply switching" et qui sont mal filtés, ce n'est pas normal... mais ça existe.

-- Si le grésillement a disparu ce matin, cherche ce qui n'était pas en marche... ou qui ne travaille pas le dimanche..!
Commenter la réponse de jeannets