Menu

Nouvelle chaîne de mots... [Résolu]

Messages postés
35315
Date d'inscription
samedi 25 juin 2016
Dernière intervention
15 février 2019
- - Dernière réponse : -jeez-
Messages postés
35315
Date d'inscription
samedi 25 juin 2016
Dernière intervention
15 février 2019
- 7 févr. 2019 à 18:46
Bonjour,
Je n'arrive plus à poster des messages dans le jeu "nouvelle chaîne de mot". Lorsque je mets mon message dans réponse il y a un -1 qui s'affiche et mon message est automatiquement supprimé. J'ai essayé avec des mots différents tous convenables et ça ne marche toujours pas. J'ai essayé de me déconnecter et de me reconnecter sans plus de succès...
Cela ne m'arrive que sur ce jeu et seulement depuis aujourdh'ui!
Quelqu'un a t-il une solution à ce bug?
Cordialement
Afficher la suite 

Votre réponse

1 réponse

Messages postés
24534
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 février 2019
1841
+1
Utile
Bonjour,

Aucun bug .. juste un mot qui a été mis en blacklist .... "nique"

-jeez-
Messages postés
35315
Date d'inscription
samedi 25 juin 2016
Dernière intervention
15 février 2019
78 -
ok et je fais quoi maintenant pour corriger? C'était juste pique-nique......
jordane45
Messages postés
24534
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
15 février 2019
1841 > -jeez-
Messages postés
35315
Date d'inscription
samedi 25 juin 2016
Dernière intervention
15 février 2019
-
J'ai restauré ton message
-jeez-
Messages postés
35315
Date d'inscription
samedi 25 juin 2016
Dernière intervention
15 février 2019
78 -
oui merci j'ai vu!
Cordialement,
jeez
Commenter la réponse de jordane45