Menu

Problème disque dur [Résolu]

Messages postés
35
Date d'inscription
lundi 20 novembre 2017
Dernière intervention
7 février 2019
- - Dernière réponse : Don_Carlos
Messages postés
35
Date d'inscription
lundi 20 novembre 2017
Dernière intervention
7 février 2019
- 7 févr. 2019 à 15:40
Bonjour,
Je vais essayer d'être le plus clair possible, mais ça va pas être facile. Depuis que j'ai récupéré un disque dur Seagate Momentus SpinPoint M8 1 To que j'ai installé sur une carte mère ASRock 970 Extreme 3 rev 2.0 avec windows 7 installé sur une ssd crucial M4, 16 GB de ram, processeur fx 8320. Quand je regarde un film, et de manière régulière, j'ai des freezes d'image, qui devient pixélisée tant qu'il n'y a pas changement de scène. J'ai fait une analyse avec hd tune et j'observe les même latences pendant l'analyse. ça dure même pas une seconde et le scan repart. ça le fait plusieurs fois. Les résultats du scan ne montre aucune erreur, tout est vert. Quand je clique sur le disque, le contenu apparait au bout d'une seconde alors que les autres disques s'ouvrent immédiatement
J'ai formaté le disque, j'ai changé d'emplacement SATA, analyse antivirus avec Malwarebytes ZHP cleaner, Avast : pas de virus. Aucun programme n'est installé dessus, j'ai désactivé le partage réseau. Je ne sais plus quoi faire
Je précise que je n'ai pas de garantie vu que je l'ai pris sur un portable (remplacé par un ssd). Son propriétaire n'a pas observé ces phénomènes. D'ailleurs, le problème n'est pas apparu immédiatement, peut-être 3 ou 4 mois.
Quelqu'un aurait une piste ? Est-ce que c'est définitif ?
Si vous voulez une capture du rapport SMART je le posterai.
Merci d'avance.


Configuration: Windows / Firefox 65.0
Afficher la suite 

Votre réponse

2 réponses

Messages postés
8936
Date d'inscription
mercredi 4 juin 2008
Dernière intervention
22 février 2019
499
0
Merci
Bonjour,


Quel est le taux de remplissage de ce SSD ?
Don_Carlos
Messages postés
35
Date d'inscription
lundi 20 novembre 2017
Dernière intervention
7 février 2019
1 -
Le ssd où il y a windows 7 est remplis à 75%. Je précise que j'ai 4 disques de stockage (1 ssd evo 960 et 3 hdd dont le disque qui pose problème. Le problème ne concerne qu'un des disques, les autres ne freeze pas.
ginto5
Messages postés
8936
Date d'inscription
mercredi 4 juin 2008
Dernière intervention
22 février 2019
499 -
Je pense que ce ssd est nettement trop rempli, si on veut que la gestion des cellules soit optimale, il est conseillé de ne pas dépasser un taux de remplissage de 60 %, voir :
https://www.commentcamarche.net/faq/35629-optimisation-d-un-disque-systeme-ssd

J'ai personnellement fait l'expérience avec un SSD de 128 GB et constaté la dégradation rapide des performances, depuis je vire tout ce qui ne concerne pas le système sur un HDD.
Don_Carlos
Messages postés
35
Date d'inscription
lundi 20 novembre 2017
Dernière intervention
7 février 2019
1 -
Non ça vient pas de là, sinon ça ferait ça aussi sur les autres hdd, pas de raison qu'un seul soit concerné si le problème vient du ssd. Le ssd va très bien, ses perf sont largement suffisantes pour mon utilisation.
Commenter la réponse de ginto5
0
Merci
bonjour le disque dur ou sont vos film est tout simplement defaillant et donc voila pourquoi il est plus long !
Don_Carlos
Messages postés
35
Date d'inscription
lundi 20 novembre 2017
Dernière intervention
7 février 2019
1 -
Il est défaillant mais ça n’apparaît pas dans la SMART ou lors des scan ? ok je savais pas que c'était possible. Bon merci je clos le sujet du coup
Commenter la réponse de alexis