Menu

Problème de connection internet lente

-
Bonjour,

J'ai remarqué que j'avais un problème de connection sur mon ordinateur fixe, beaucoup plus lente qu'avant.
J'ai comparé ma connection sur mon ordinateur portable avec mon fixe, et effectivement je suis a 19.94Mb/s en réception en moyenne pour mon portable, contre 3.19Mb/s pour mon fixe (Tests fait avec le site "degrouptest.com").
Ca fait une sacrée différence !

En sachant que sur mon ordinateur fixe j'ai une clé adaptative pour capter internet (Surf Wireless Micro USB Adaptater).

Ce qui est étrange c'est que ce problème n'était pas là avant, mais est apparu.. Ducoup je me demande : le problème vient-il de l'adaptateur ou non ?

Si vous avez besoin de plus de renseignements afin de répondre éventuellement à mon soucis, merci de me le demander.
Infos complémentaires :
Je ne sais pas à quoi cela correspond, mais dans "Etat de connexion réseau sans fil", la vitesse est de 72Mbits/s pour mon portable et de 58Mbits/s pour mon fixe. Donc ici encore la valeur est inférieure.
Mon équipement est une Box du fournisseur Bouygues.

Merci de m'aiguiller dans ma recherche du soucis.


Configuration: Windows / Firefox 65.0
Afficher la suite 

Votre réponse

1 réponse

Messages postés
163391
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
23 février 2019
21386
0
Merci
Salut,

Fais le même test mais en mode sans échec avec prise en charge du réseau :

Oui effectivement j'ai du 2,4GHz de bande passante.
Par contre ma boxe se trouve à à peu près 3mètres de mon ordinateur, juste un mur en placo sépare les pièces.
Et puis si je comprends bien, selon les éléments que tu m'as montrés, la connection devrais être au minimum à 7.2Mbits/s, (ce qui n'est déjà pas beaucoup), mais là elle n'est en que à 3.6 Mbits/s.
Donc selon toi aucun problème ne vient du pc, mais plutôt de la clef ? Je ne comprends pas, ça marchait très bien avant.
Re merci en tout cas de vouloir m'aider dans mon problème, à défaut de trouver une solution les problèmes sont déjà plus clair pour moi !
Malekal_morte-
Messages postés
163391
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
23 février 2019
21386 > Gus -
Tu es au plus bas de la vitesse.
Le truc c'est que pour ta carte USB, il n'y a qu'un seul pilote.
Tu as déjà eu des vitesses "normales" comme sur les autres ordinateurs ?
Commenter la réponse de Malekal_morte-