Menu

A l'aide problème affichage [Résolu]

Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
- - Dernière réponse : pololastico
Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
- 4 févr. 2019 à 21:30
Bonjour, je suis desespéré j'ai essayer tout ce que j'ai trouver mais le problème persiste (photo ci joint). Pour aller plus vite voici ce que j'ai deja fait:
-driver cloud
-mise a jour nvidia
-back up intel (maj)
Mon pc est: https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_wport_puis_ref_est_in10099870.html#fiche-technique
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
1
1
Merci
probleme régler j'ai backup la maj de nvidia et cela a totalement fonctionner

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57171 internautes nous ont dit merci ce mois-ci

Commenter la réponse de pololastico
0
Merci
Hello,

Pour moi la carte graphique est HS :(
pololastico
Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
1 -
ah!
pololastico
Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
1 -
bah merci c'est ce que je pensais aussi
pololastico
Messages postés
5
Date d'inscription
lundi 4 février 2019
Dernière intervention
4 février 2019
1 -
malheureusement
Commenter la réponse de FabioDM