Menu

Plus de fonction "pause" sur YouTube

Messages postés
35
Date d'inscription
lundi 30 août 2010
Dernière intervention
4 février 2019
- - Dernière réponse :  Muse1991 - 11 févr. 2019 à 22:18
Bonjour,



Configuration: Macintosh / Chrome 67.0.3396.87


Mon problème semble très simple mais je ne sais pas du tout où chercher pour le résoudre :

lorsque je regarde une vidéo et que je dois cliquer sur pause, le symbole "pause" apparait mais la vidéo continue. Si je clique à nouveau, le symbole "play" s'affiche et la vidéo continue toujours.

Quelques fois, la progression de la vidéo s'arrête et si je change la qualité de la vidéo (vers l'inférieur), la vidéo revient au tout début. Si je rafraîchis la page YouTube, même constat, la vidéo revient au début (où un point bien en avant de la lecture).

Je ne sais pas trop comment résoudre le problème car il n'est pas "fixe". Quelques fois, la vidéo va très bien et ne s'interrompt pas et si je met pause, tout va bien. Il est donc "sporadique".

Cela peut-il être simplement lié à un mauvais format de lecture ? Ou au Cookies ? Ou a un driver ?

Je précise que le problème est apparu pour la première fois il y a 1 semaine environ et que je n'ai pas un nouvel ordinateur. J'ai un MacBook Air.


Merci à vous tous qui prenez la peine de lire ceci ! :)
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
1
Merci
essaye d'appuyer la lettre ''K'' durant ton video

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57907 internautes nous ont dit merci ce mois-ci

Commenter la réponse de ghost
0
Merci
Merci ça à l'air d'avoir fonctionné. Depuis je n'ai plus de soucis.
Quel est ce raccourci ? Ca remplace juste la barre d'espace ?
Commenter la réponse de Muse1991