Menu

Problème de connexion de casque

Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
- - Dernière réponse : Andy31200
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
- 3 févr. 2019 à 15:10
Je viens d’acheter téléviseur QLED UHD 4K Smart TV 163 cm
SAMSUNG QE65Q6F 2018 ainsi qu’un casque Sennheiser RS 175. Le casque ne fonctionne pas sauf si j’effectue un test quand j’arrête le test plus rien. Je suis convaincu que c’est une question de paramétrage, mais lequel ?? Mes connaissances sont limitées
Merci d’avance pour vos réponses
Afficher la suite 

Votre réponse

11 réponses

Messages postés
36050
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
24 février 2019
7900
0
Merci
Bonjour,
Je suppose que ce casque est connecté au téléviseur par un cable optique...
Avez-vous validez la sortie optique dans le menuu du téléviseur ?
Extrait du e-Manuel page 38
Le e-Manuel : http://downloadcenter.samsung.com/content/UM/201901/20190102115403583/FRA_KM2DVBEUN-3.0.2_181205.0.pdf
Commenter la réponse de baladur13
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
3270
0
Merci
Bonjour et bienvenue sur le forum,
Ta TV à une sortie optique numérique et ton casque une entrée à la même norme avec câble optique inclus donc tout va bien ...;)
MAIS il faut paramétrer la sortie audio de la TV sur sortie audio/optique, voir page 38 de cette notice :
http://downloadcenter.samsung.com/content/UM/201901/20190102115403583/FRA_KM2DVBEUN-3.0.2_181205.0.pdf

J'appelle un chat un chat *
     *en Français dans le texte
Commenter la réponse de Andy31200
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
Oui c'est fait
Commenter la réponse de Chti-59
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
Je vous remercie de vous occuper de mon cas..
Commenter la réponse de Chti-59
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
Pourquoi en effectuant un test son le casque fonctionne et plus une foi sortie du test.
Si le casque fonctionne ce ne doit pas etre un problème de branchement ??
Commenter la réponse de Chti-59
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
3270
0
Merci
Il est dit dans la notice :
"Pour que cela se produise, vous devez allumer le périphérique audio externe avant de connecter le câble optique"
Commenter la réponse de Andy31200
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
J’ai débranché la base enlevé le câble optique Remis la prise électrique et branché le câble … Rien
Commenter la réponse de Chti-59
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
3270
0
Merci
Quelque chose ne vas pas....essayer de , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
Commenter la réponse de Andy31200
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
Je vais essayer
Andy31200
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
3270 -
Page 142 de la notice
Commenter la réponse de Chti-59
Messages postés
7
Date d'inscription
dimanche 3 février 2019
Dernière intervention
3 février 2019
0
Merci
Rien à faire c'est pareil.
Je vais contacter un dépanneur !
Merci d'avoir essayé de me dépanner
A+
Commenter la réponse de Chti-59
Messages postés
63282
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 février 2019
3270
0
Merci
Mais de rien mais comme elle est neuve, fais donc jouer la garantie et repasse donner des nouvelles ou si autre question
Commenter la réponse de Andy31200