Menu

Google disfonctionne

- - Dernière réponse : Loupy_451
Messages postés
2
Date d'inscription
samedi 2 février 2019
Dernière intervention
2 février 2019
- 2 févr. 2019 à 23:35
Bonjour,
J'ai installé Avast Antitrack et Google mail ne fonctionne plus, chaque fois la connection échoue j'ai pourtant paramétré Antitrack pour autoriser Google mais à chaque fois je suis renvoyé par Google sur un problème de Proxy. Là je n'y connais rien, je l'avoue humblement.
J'en appel à votre aide.
Avec mes remerciements.
Cordialement.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
163383
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
23 février 2019
21378
0
Merci
Salut,

Désinstalle tous les programmes Avast!
Si tu as Windows 10, laisse Windows Defender, tu auras moins de problèmes.
Loupy_451
Messages postés
2
Date d'inscription
samedi 2 février 2019
Dernière intervention
2 février 2019
-
Merci de ton conseil, j'ai windows 7.
Malekal_morte-
Messages postés
163383
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
23 février 2019
21378 > Loupy_451
Messages postés
2
Date d'inscription
samedi 2 février 2019
Dernière intervention
2 février 2019
-
Désinstalle Avast Antitrack .
Garde le comme antivirus, évite d'installer tous les programmes additifs (cleanup, mise à jour de pilotes, etc).
Ca ne sert à rien à part te faire acheter la version commerciale.
Loupy_451
Messages postés
2
Date d'inscription
samedi 2 février 2019
Dernière intervention
2 février 2019
-
OK merci de ces conseils judicieux.
Commenter la réponse de Malekal_morte-