Menu

Problèmes réception [Résolu]

Messages postés
3371
Date d'inscription
lundi 8 septembre 2008
Dernière intervention
1 février 2019
- - Dernière réponse : Andy31200
Messages postés
63203
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 février 2019
- 1 févr. 2019 à 17:30
bonjour,

en espérant être sur le bon forum

j'ai un souci de réception TNT dans mon salon
je passe par la box FREE mais si je veux passer sur la télé tout est brouillé, hachuré.......
j'avais il y a quelques années une parabole (je l'ai toujours)
ainsi qu'une antenne sur le toit (je l'ai toujours aussi)
et une dans les combles par laquelle je passe pour la télévision de la chambre qui marche très bien

que dois je faire svp pour avoir une bonne réception????? faire venir un antenniste??
puis je agir seule???

merci par avance


Afficher la suite 

Votre réponse

3 réponses

Messages postés
63203
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 février 2019
3253
0
Merci
Bonjour,
Et as tu essayé de brancher ta TV sur l'antenne qui est sur le toit ?
La parabole est pointée sur quel satellite ?
tournesol13
Messages postés
3371
Date d'inscription
lundi 8 septembre 2008
Dernière intervention
1 février 2019
74 -
bonjour Andy,

merci pour ta réponse

alors je crois qu'elle est branchée sur cette antenne, peut être a t'elle bougée?

pour la parabole aucune idée je n'y comprend rien, où puis je le voir stp

c'est un antenniste qui m'avait posé les 2 mais l'entreprise a fermé
tournesol13
Messages postés
3371
Date d'inscription
lundi 8 septembre 2008
Dernière intervention
1 février 2019
74 -
Cela pourrait 'il venir du cordon de l'antenne????
Andy31200
Messages postés
63203
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 février 2019
3253 -
Oui, commencer par vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
Puis faire une recherche des chaines
L'antenne à pu bouger également...
tournesol13
Messages postés
3371
Date d'inscription
lundi 8 septembre 2008
Dernière intervention
1 février 2019
74 -
ok merci Andy demain je commence par les prises et les chaines

et pour l'antenne je serais obligée de faire venir un antenniste, je ne me vois pas monter sur le toit
Commenter la réponse de Andy31200
Messages postés
3371
Date d'inscription
lundi 8 septembre 2008
Dernière intervention
1 février 2019
74
0
Merci
bonjour Andy ,

j'ai débranché la prise, soufflé dedans et hop ça a marché
peut être comme tu dis quelque chose qui devait gêner ou la prise pas assez enfoncée
je me doutais que ça pouvait être ça car je trouvais bizarre que lorsque je touchais la prise ça revenait un peu
je croise les doigts que ce soit simplement ça
Merci tes conseils m'ont bien aidée ça m'a permis de chercher un peu plus
je vais attendre demain, mais pour le moment ça marche
Commenter la réponse de tournesol13
Messages postés
63203
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
21 février 2019
3253
0
Merci
Mais de rien et content que tu ai trouvé, sans doute une oxydation... et repasse si autre question
Question mise "au vert "
Commenter la réponse de Andy31200