Menu

Son

Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
- - Dernière réponse : kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
- 31 janv. 2019 à 13:45
Bonsoir,
Mon pc n’a plus aucun son qui sort par les haut-parleurs.
Sur la barre des tâches, l’icône haut-parleur est barré d’une croix blanche sur fond rouge, et l’on me dit qu’aucun périphérique de sortie audio n’est installé.
J’ai tenté de résoudre le problème de son, via clic droit sur l’icône du haut-parleur, mais sans aucun succès.
Dans Système – Périphérique, je ne trouve aucune trace d’un quelconque périphérique de sortie audio.
Mon pc fonctionne sous Windows 8.
Celui qui pourra m’aider, merci de bien vouloir le faire sans chemin trop technique à suivre…..(Je ne suis ni programmeur, ni analyste….).
Merci !
Diego_36
Afficher la suite 

Votre réponse

7 réponses

Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Bonjour,

Touche Windows + R
Tape --> devmgmt.msc et OK.

Tu as quoi dans contrôleurs audio, vidéo et jeu ?

C'est quoi la marque et le no. du modèle exact du pc ?

Windows 8 est en 32 ou 64 bits ?

Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
Bonjour kaneagle,

J'ai suivi ton chemin à suivre via touche Windows + R
Malheureusement il n'y a pas de contrôleurs audio, video et jeu renseigné......
Je n'ai que 3 autres contrôleur renseignés:
- de bus usb
- de stockage
- IDE ATA/ATAPI.

Mon pc est un laptop ASUS A541UA

J'ai Windows 8 - 64 bits
Commenter la réponse de kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Le système d'origine était windows 10 ?

Dans le gestionnaire des périphériques
As-tu une rubrique --> autres périphériques ?


Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
Non-non, c'était et c'est Windows 8.

En effet dans le Gestionnaire des périphériques, j'ai bien la rubrique "Autres périphériques".
En cliquant dessus, je ne trouve rien dans la liste relatif au son, ni de point d'exclamation me disant que quelque-chose ne fonctionnerait pas.....

Agrrr !
kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086 -
C'est quoi les périphériques qui sont dans la liste autres périphériques ?
Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
Voici la liste:

Batteries
Carte graphique
Carte réseau
Clavier
Contrôleur de bus USB
Contrôleur de stockage
Contrôleur IDE ATA/ATAPI
Files d’attente à l’impression
Lecteur de disque
Lecteurs de DVD/CD-rom
Microgramme
Moniteurs
Ordinateur
Périphérique d’acquisition d’images
Périphérique d’interface utilisateur
Périphérique logiciel
Périphérique système
Processeurs
Souris et autres périphériques de pointage.
kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086 -
Non pas ca !
La liste dans --> autres périphériques ?
Commenter la réponse de kaneagle
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
0
Merci
Oups Mea culpa, je n'ai pas de rubrique "Autres périphériques" !
Commenter la réponse de Diego_36
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Depuis quand as-tu ce problème ?

Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
J'ai ce problème de son depuis un an environs, mais ayant acheté un nouveau pc, je ne m'étais plus soucié de la panne son sur mon ancien Laptop Asus..
Or mon nouveau pc Asus sous garantie étant en réparation pendant deux semaines environs, je réutilise mon ancien labtop Asus que je vous soumets.
Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
En début d'échange je me suis trompé, en renseignant le modèle de mon pc parti en réparation au lieu de celui n'ayant plus de son.
Le modèle exact du pc Laptop concernant lequel tu tentes de m'aider est:
un ASUS R556LD-DM445H-BE
Equipé de Windows 8 - 64 bit

Mille excuses, je suis impardonnable !
Commenter la réponse de kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Message 4, tu mentionnes --> dans le Gestionnaire des périphériques, j'ai bien la rubrique "Autres périphériques".
Message 8 --> je n'ai pas de rubrique "Autres périphériques" !

Alors, la bonne réponse ??

Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
La bonne réponse est que je n'ai pas la rubrique "Autres périphériques" renseignée ! :(
Pour rappel mon pc tourne avec Windows 8 - 64 bits
Commenter la réponse de kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Va dans le bios et vérifie si l'audio est bien activé.
Si oui, la carte audio est possiblement défectueuse.

Diego_36
Messages postés
22
Date d'inscription
lundi 6 novembre 2017
Statut
Membre
Dernière intervention
7 mai 2019
-
Oups et comment aller dans le bios ?
Commenter la réponse de kaneagle
Messages postés
80971
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 mai 2019
8086
0
Merci
Regarde --> ICI

Commenter la réponse de kaneagle