Menu

Smart tu Samsung et streaming

Messages postés
2
Date d'inscription
lundi 28 janvier 2019
Dernière intervention
28 janvier 2019
- - Dernière réponse :  ingridV. - 4 févr. 2019 à 12:39
Bonjour,
Voilà j’ai une smart tv Samsung et quand je vais sur internet pour regarder des films en streaming jusqu’ici tout fonctionnais très bien mais depuis peu plus moyen de mettre un film en streaming la télé ben veux rien savoir parfois l’application navigation se bloque carrément, es ce que quelqu’un a déjà eu le soucis et sais comment je peu réussir à regarder de nouveau dès films en streaming merci à vous pour vos réponse bonne soirée :)



Configuration: iPhone / Safari 12.0
Afficher la suite 

Votre réponse

3 réponses

Messages postés
63170
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 février 2019
3248
0
Merci
Bonjour et bienvenue sur le forum,

Peut être un souci au niveau de ton débit internet ?
Deliaboulette
Messages postés
2
Date d'inscription
lundi 28 janvier 2019
Dernière intervention
28 janvier 2019
-
Ben le lien en général fonctionne partout sur la tablette sur le téléphone mais jamais sur la télévision
Commenter la réponse de Andy31200
Messages postés
63170
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 février 2019
3248
0
Merci
Essaie de faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
Si tu ne trouves pas dans le menu, appuie plus de dix secondes sur la touche "exit" de la télécommande , un menu va s'ouvrir, descend sur le retour aux réglages d'usine puis OK mais ne touche surtout pas à autre chose

J'appelle un chat un chat *
     *en Français dans le texte
Commenter la réponse de Andy31200
0
Merci
Bonjour j'ai exactement le même problème, le site de streaming utilisé marchait très bien et depuis début janvier les vidéos ne se lancent plus. J'ai appelé le SAV samsung qui m'a indiqué que ma tv fonctionnait très bien, bon débit mais que le brew browser ne reconnaissait pas le site.....
Commenter la réponse de ingridV.