Menu

Problème image TV LG 49UF640V

Messages postés
1
Date d'inscription
dimanche 27 janvier 2019
Dernière intervention
27 janvier 2019
- - Dernière réponse :  Maxence74_9390 - 4 févr. 2019 à 18:07
Bonjour à tous,

Voilà cela fait maintenant deux jours que mon téléviseur LG « bug ».
Son problème est le suivant: quand je me met en hdmi ou en TV (chaînes tv), l’écran n’en fait que des siennes (hachures, neige, décalage) mais par contre le son marche. Alors que quand je lance une application ou j’active le menu l’écran est niquel.
Je vous met ci-joint une image de mon problème.

Merci d’avance pour vos réponses.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
63239
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
22 février 2019
3259
0
Merci
Bonjour et bienvenue sur le forum,

Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Si cela ne marche pas et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
-
Bonjour et merci pour votre réponse,

J’ai essayé vos solutions, mais c’est toujours pareil... avez-vous vous d’autre Solutions ?
Andy31200
Messages postés
63239
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
22 février 2019
3259 -
Non, sinon le réparateur en demandant un devis surtout si cette TV est agée
-
Très bien, je vais voir, merci beaucoup pour vos réponses
Andy31200
Messages postés
63239
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
22 février 2019
3259 -
Mais de rien et repasse donner des nouvelles ou si autre question
Bon, j’ai une nouvelle...
J’ai changé la carte TCon mais aucuns changements.....
Commenter la réponse de Andy31200