Menu

Chrome très lent au démarrage [Résolu]

Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
- - Dernière réponse : helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
- 25 janv. 2019 à 14:33
Bonjour,
Je reviens vers vous car depuis 2 jours Chrome est très lent à l'ouverture. La fenêtre fige 2 à 3 secondes de blanc avant d'afficher la page d'accueil (une fois ouvert, il tourne correctement). Je l'ai désinstallé avec RevoUnistaller et réinstallé mais ça ne change rien. J'ai nettoyé aussi l'ordi avec Ccleaner et ZHP Cleaner mais sans succès.

Je vous joint les rapports de FRST en espérant que vous puissiez m'aider.

Voici mes liens:
https://pjjoint.malekal.com/files.php?id=20190123_q8l8b10f10b12
https://pjjoint.malekal.com/files.php?id=FRST_20190123_v12f6f9p10q8
https://pjjoint.malekal.com/files.php?id=20190123_z9z9u7d7u10

D'avance merci.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
163085
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
16 février 2019
21263
0
Merci
Salut,

Pas lié à des infections.

Répare les navigateurs WEB concernés par les problèmes :
helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
-
C'est un peu mieux tant que mon compte n'est pas synchronisé, mais après avoir importé mes favoris et synchronisé mon compte la latence à l'ouverture est toujours présente.
C'est peut-être du à mon vieil ordi.
Malekal_morte-
Messages postés
163085
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
16 février 2019
21263 > helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
-
Ton profil est trop lourd, vide le cache et les cookies pour commencer.
Vérifie que cela n'installe pas d'extensions inutiles.
helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
-
Effectivement ça doit-être une question de lourdeur. Vider le cache et les cookies n'a rien changé mais si je désactive mes extensions et blocker le démarrage est un tout petit peu moins lent.
Malekal_morte-
Messages postés
163085
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
16 février 2019
21263 > helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
-
Les extensions bouffent des ressources, plus tu en mets, plus tu alourdis Chrome et Windows quand Chrome est lancé.

Suis le paragraphe Limiter_les_impacts_des_sites_WEB de la page Comment accélérer Google Chrome
Installe uBlock et The Great Suspender
helkin86
Messages postés
9
Date d'inscription
lundi 14 janvier 2019
Dernière intervention
6 février 2019
-
J'utilise déjà uBlock. Je vais tester The Great Suspender.
Merci
Commenter la réponse de Malekal_morte-