Menu

Impossible d'ouvrir ou lire les mails [Résolu]

Messages postés
1
Date d'inscription
jeudi 18 juin 2009
Dernière intervention
23 janvier 2019
- - Dernière réponse :  Sylvele - 25 janv. 2019 à 17:21
Bonjour,

depuis quelques jours,je n'arrive plus à utiliser ma boite Gmail correctement.ni ouverture,lecture, ou envois possibles.Uniquement possible en mode privé, très lentement ,ou avec un autre navigateur (firefox)
Que faut il faire?
Merci pour votre réponse
Afficher la suite 

Votre réponse

6 réponses

Messages postés
25653
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
19 février 2019
2602
0
Merci
Bonjour,
Cette manipulation ne fonctionne pas à tous les coups, mais elle peut aider quelques fois !
Vide le cache de ton navigateur internet, relance le pc puis la messagerie Gmail, en principe il devrait y avoir du mieux !
Cdlt.
Commenter la réponse de glg29
Messages postés
15676
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
19 février 2019
3610
0
Merci
Bonjour,

J'ai vidé lz cache avec Ccleaner
petit progrès: gmail se charge correctement (avant, il n'allait pas jusqu'au bout) mais l'appui sur une action : lire; supprimer, etc reste inefficace et apparait cet avis


je vais donner un coup d'antivirus approfondi "au cas où" et si ca continue je désinstallerais Google Chrome, relancerait le PC et réinstallerait Google chrome,

Fais ch#%&@ !!!
Commenter la réponse de michel_m
Messages postés
15676
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
19 février 2019
3610
0
Merci
j'ai réussi!!! ( mais je reste prudent...)

il faut
_aller dans google
_cliquer sur le petit rond noir en haut et à droite avec une lettre
_synchronisation
_en bas de l'écran: param^tres avancés
_Restaurer les paramêtres par défaut

mais Google ne dit pas pourquoi ça foirait.... :-(
Commenter la réponse de michel_m
0
Merci
Bonjour,

J'ai suivi vos conseils en vidant le cache avec CC Cleaner, ai désactivé Adblock, vérifié avec Bitdefender, relancé l'ordinateur......et je peux ouvrir la messagerie mais en l'utilisant, j'ai le même message que Michel.
Par contre GM fonctionne très bien en navigation privée , sur firefox et sur les autres supports avec chrome of curse!
GRRRR....
Qui peut m'aider??Merci d'avance
Cdlt
michel_m
Messages postés
15676
Date d'inscription
lundi 12 septembre 2005
Statut
Contributeur
Dernière intervention
19 février 2019
3610 -
re
As tu lu mon mail post 3 ci dessus ?
Je viens de le faire..Les miracles de l'informatique..ou les futures autres surprises..
Merci beaucoup Michel, ca m'évite de passer par firefox et de changer à tout bout de champ de serveur.
Crdlt
Commenter la réponse de Sylvele
Messages postés
18
Date d'inscription
jeudi 2 mars 2006
Dernière intervention
23 janvier 2019
13
0
Merci
Merci Michel-m ça marche!!
Commenter la réponse de jpdehail
Messages postés
25653
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
19 février 2019
2602
-1
Merci
Et pourquoi voulez-vous utiliser Ccleaner pour vider le cache du navigateur alors que celui-ci est tout a fait disposé à le faire tout seul ???
Cdlt.
Commenter la réponse de glg29