Menu

J'essaie de créer une discussion

Messages postés
5
Date d'inscription
vendredi 18 janvier 2019
Statut
Membre
Dernière intervention
21 janvier 2019
-
Bonjour*

sur le forum matériel informatique et alimentation
Mais ça bug = ça me dit "que la discussion n'existe pas" quand je valide.

Etrange.

Merci de vos réponses.
Afficher la suite 

2 réponses

Messages postés
7606
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
24 mai 2019
993
+1
Utile
Salut,

le robot modérateur n'aime pas les gros mots, leur préférant l'emploi des formules de politesse. D'où la censure de ton message. Je l'ai restauré ici > https://www.commentcamarche.net/forum/affich-35813801-batterie-hs-asus
PANVORK
Messages postés
5
Date d'inscription
vendredi 18 janvier 2019
Statut
Membre
Dernière intervention
21 janvier 2019
-
c'est une réponse automatique que vous avez fait ? non parce qu'effectivement il n'y avait absolument aucune vulgarité qui plus est, ca continue il semble impossible de créer avec mon comtpe une discussion dans cette section. Si je mets 3 mots pour test, le résultat : la discussion à laquelle vous voulez participer n'existe pas. Ben oui je veux la créer justement... Donc visiblement c'est autre chose qu'un blocage de robot mod.
Judge_DT
Messages postés
26666
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
18 juin 2019
3973 > PANVORK
Messages postés
5
Date d'inscription
vendredi 18 janvier 2019
Statut
Membre
Dernière intervention
21 janvier 2019
-
Salut,
Aucun réponse automatique.

Par contre, il contenait bien une série de mots qui sont relativement mal vus et insultants dans certains cas. De ce fait, il a supprimé le message. Que tu le postes 1x ou 10x, ça sera toujours le même résultat.
FeLynX
Messages postés
7606
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
24 mai 2019
993 > PANVORK
Messages postés
5
Date d'inscription
vendredi 18 janvier 2019
Statut
Membre
Dernière intervention
21 janvier 2019
-
Te concernant, tous les messages qui ont été filtrés sont identiques et contiennent la même expression jugée vulgaire. Tu as pu remarqué que ça fonctionne dès que tu change le contenu. Comme ici : https://www.commentcamarche.net/forum/affich-35820158-probleme-asus
Commenter la réponse de FeLynX
0
Utile
Bonjour,

Est-ce que quelqu'un parmi vous pourrait me dire pourquoi les non-membres comme moi quand ils envoient des messages, cela marque "la discussion n'existe pas". Avant fin juillet-début août 2018, ce n'était jamais le cas, svp ?

Merci de m'apporter un réponse
FeLynX
Messages postés
7606
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
24 mai 2019
993 -
Bonjour,

Dans ton cas, il s'agit d'une mauvaise utilisation du forum qui s'est terminé par un blocage temporaire de tes interventions. Un certain nombre de tes messages manquait clairement d'intérêt. Un exemple de sujet que tu as lancé :
Moi, je trouve que la maison aurait du être le seul type d'habitation. Et vous, vous en pensez quoi ? 

Je pourrais ajouter des réflexions pas toujours appropriées envers les intervenants du forum. ¨Par exemple :
Je remonte ma question car personne ne me répond et ça je n'admets pas du tout

Je constate que tu es motivé pour revenir poster ici. C'est pourquoi j'ai plaidé ta cause auprès des autres modérateurs avant de te débloquer mais il va falloir faire un petit effort. Si tu es prêt à le faire, on veut bien te laisser une seconde chance. Si tu as des questions à ce propos, il faudrait me contacter en privé. Mais pour cela, tu auras besoin de créer un vrai compte ici.
Commenter la réponse de cdouchet