Menu

Recherche fonction [Résolu]

- - Dernière réponse :  Saxe - 14 janv. 2019 à 10:01
Bonjour, je recherche formule pour: si dans D il y a 3-6-7-11 ou 13 et en même temps dans B il y a 1 alors A

A B C D
2,6 1 1
10,72 4
3
9,7 4 2
10
Je remercie par avance tous ceux qui voudront bien me donner la solution
Afficher la suite 

Votre réponse

2 réponses

Messages postés
402
Date d'inscription
vendredi 18 juillet 2008
Dernière intervention
14 janvier 2019
51
0
Merci
Bonjour,
Essayez :=SI(ET(OU(D2=3;D2=6;D2=7;D2=11;D2=13);A2=1);A2)
Commenter la réponse de didibonf
0
Merci
Merci pour la réponse rapide et efficace
Bonne journée
Daniel
Commenter la réponse de Saxe