Menu

Un ordi qui ne démarre qu'une fois sur deux... [Résolu]

Messages postés
17
Date d'inscription
mercredi 8 novembre 2017
Dernière intervention
13 janvier 2019
- - Dernière réponse : PC-boy
Messages postés
17
Date d'inscription
mercredi 8 novembre 2017
Dernière intervention
13 janvier 2019
- 13 janv. 2019 à 11:34
Bonjour,
Depuis peu, mon ordinateur sous vista ne démarre qu'une fois sur deux (voir plus).
Pas de BIOS même avec un autre moniteur.
Sur un autre forum, une personne avait le même problème mais sa souris s'affichait.
Ici vraiment rien : pas de Windows, pas de BIOS et pas de curseur.
Quelqu'un serait d'où viendrait le problème ?

Merci d'avance. Cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
161818
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
18 janvier 2019
20792
0
Merci
Salut,

Windows Vista c'est vieux, donc ton ordinateur est ancien aussi.
Il bloque à quel niveau ?
Soit il faut restaurer Windows Vista d'usine.
Soit c'est matériel.
Commenter la réponse de Malekal_morte-
Messages postés
17
Date d'inscription
mercredi 8 novembre 2017
Dernière intervention
13 janvier 2019
0
Merci
Bonjour, j'ai continuer à regarder sur des forum et j'ai trouvé la solution : https://www.commentcamarche.net/forum/affich-30939315-mon-pc-demarre-une-fois-sur-deux#answers
Commenter la réponse de PC-boy
Messages postés
17
Date d'inscription
mercredi 8 novembre 2017
Dernière intervention
13 janvier 2019
0
Merci
Merci quand même
Commenter la réponse de PC-boy