Menu

Mon IPhone repond tout seul

Messages postés
1
Date d'inscription
samedi 12 janvier 2019
Dernière intervention
12 janvier 2019
- - Dernière réponse : HelpiOS
Messages postés
4294
Date d'inscription
vendredi 30 octobre 2015
Statut
Contributeur
Dernière intervention
22 janvier 2019
- 12 janv. 2019 à 20:34
Bonjour,
Mon IPhone répond tout seul après 1 coup, que faire?
Merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
4294
Date d'inscription
vendredi 30 octobre 2015
Statut
Contributeur
Dernière intervention
22 janvier 2019
1126
0
Merci
Bonjour,

La réponse automatique des appels est sûrement activée.

Allez dans Réglages > Général > Accessibilité > Sortie des appels > Répondre automatiquement et désactivez l'option.
Commenter la réponse de HelpiOS