Menu

Erreur dans la formule de ma question

- - Dernière réponse : Patrice33740
Messages postés
7505
Date d'inscription
dimanche 13 juin 2010
Dernière intervention
12 janvier 2019
- 12 janv. 2019 à 15:52
Bonjour,
=NB.SI.ENS(B2:B11;"MISSION";A2:A11;PARAMETRES!$F$1) 


Configuration: Android / SamsungBrowser 8.2
Afficher la suite 

Votre réponse

1 réponse

Messages postés
7505
Date d'inscription
dimanche 13 juin 2010
Dernière intervention
12 janvier 2019
1615
0
Merci
Bonjour,

Pourrais-tu exposer clairement le contexte et le problème rencontré ?
Commenter la réponse de Patrice33740