Menu

Plug in

Messages postés
1
Date d'inscription
samedi 12 janvier 2019
Dernière intervention
12 janvier 2019
-
Bonjour
Je suis sur une tablette en train d'essayer de résoudre des énigmes, et voilà le message qui apparaît : ce plug in n'est pas compatible. Que dois-je faire ??? Merci de votre aide
Afficher la suite