Menu

Mon appareil ne prends plus les vidéos

Messages postés
49
Date d'inscription
jeudi 8 mars 2018
Dernière intervention
13 janvier 2019
- - Dernière réponse : PerJan
Messages postés
99
Date d'inscription
lundi 19 février 2018
Dernière intervention
13 janvier 2019
- 13 janv. 2019 à 18:41
Bonjour
mon appareil photos sony semble avoir 1 erreur de manip
lorsque je veux prendre en vidéo , il accepte mais reproduit 1 photo et sans le son
les photos sont nettes mais elles ne bougent pas comme une video doit le faire
merci
Afficher la suite 

Votre réponse

4 réponses

Messages postés
99
Date d'inscription
lundi 19 février 2018
Dernière intervention
13 janvier 2019
5
0
Merci
Bonjour, un peu plus de précisions Sony quel modèle ?
Commenter la réponse de PerJan
Messages postés
49
Date d'inscription
jeudi 8 mars 2018
Dernière intervention
13 janvier 2019
2
0
Merci
bonjour

je reponds à la question: c'est 1 sony dsc w730 il fait photos et vidéos
les photos ça marche bien, les vide'os arrivent en photos, je les vois sur l'appareil
sans le son et sans mouvement donc comme des photos mais ne passent plus sur mon pc alors que les photos arrivent bien
merci de m 'aider
Alicia21413
Messages postés
49
Date d'inscription
jeudi 8 mars 2018
Dernière intervention
13 janvier 2019
2 -
merci mais cela ne marche toujours pas
Commenter la réponse de Alicia21413
Messages postés
99
Date d'inscription
lundi 19 février 2018
Dernière intervention
13 janvier 2019
5
0
Merci
Le commutateur est bien mis sur film page 8 du manuel repère 10, puis page 17 Enfoncez complètement le déclencheur pour commencer l’enregistrement.

https://www.central-manuels.com/downloads/appareil-photo/sony/DSC-W730.pdf
Commenter la réponse de PerJan
Messages postés
99
Date d'inscription
lundi 19 février 2018
Dernière intervention
13 janvier 2019
5
0
Merci
Bonsoir la batterie doit être aussi en pleine charge !
Commenter la réponse de PerJan