Menu

MISE EN FORME CONDITIONELLE D'une cellule retrouvé sur une autre feuille de calc

- - Dernière réponse : Vaucluse
Messages postés
23345
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
23 janvier 2019
- 10 janv. 2019 à 17:35
Bonjour,

je souhaiterais mettre une MFC sur une cellule en !feuill2, ou la valeur serait identique et retrouvé en !feuill1.

exe: A2!feuill2 = valeur 11 = fond vert si sur !feuill1 valeur retrouvé.

quelqu'un aurait il une solution, je paye :)
merci d'avance



Configuration: Windows / Chrome 71.0.3578.98
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23345
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
23 janvier 2019
5561
0
Merci
Bonjour

MFC par formule pour le vert

=NB.SI(Feuil1!champ;A1)

champ étant l'adresse de la base de données où il faut chercher A1
si votre Excel est avant 2007, il faut que la base de données sur une feuille différente soit nommées, et utiliser le nom pour remplacer l'adresse.

je n'accepte pas les chèques, uniquement du liquide et encore, uniquement en bouteille :-))
crdlmnt
Commenter la réponse de Vaucluse