Pas d'image sur YouTube !! [Résolu]

Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
-
Bonjour et bonne année!
Lorsque je veux voir une vidéo sur you tube, j'ai le son mais pas d'images qui défilent.
Je peux pousser le curseur mais une à une et toute petite.
Quelqu'un peut m'aider ?
Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
11908
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
13 octobre 2019
3188
1
Merci
Bonjour ,

Avec quel navigateur ?

Version de Windows ?

Flash Player est il à jour ?

Pilote de la carte graphique à jour ?

Désactive l 'accélération matérielle est une solution.

Infections possible.

A+

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62580 internautes nous ont dit merci ce mois-ci

vanakkam
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
-
Merci de votre réponse
Trop de choses compliquées pour moi. Je vais demander à quelqu'un de plus doué que moi.
Merci quand même
Commenter la réponse de pistouri
Messages postés
11908
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
13 octobre 2019
3188
0
Merci
Passe ResetBrowser pour faire le ménage

Nettoies le cache et les cookies comme ceci

Pour l 'accélération matérielle il faudrait le nom de ton navigateur.

Pour Flash Player la dernière version est ici

Pour mettre à jour le pilote de ta carte graphique tu le vérifies avec DriversCloud

Pour une éventuelle infection:
-Passe AdwCleaner

Un bloqueur de pub ou une sécurité (ton antivirus par exemple:règle pare-feu) peut aussi en être la cause.

Avec ces brefs éléments de réponses tu devrais identifier l 'origine de ton problème.
A+

Commenter la réponse de pistouri
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
0
Merci
J'ai fait : resetBrowser - nettoyer cache et cookies - verifier Flash Player - DriversCloud et AdwCleaner
Tout cela, bêtement puisque je n'y connais rien
Je viens de visionner 3 videos sur you tube et ca marche !!!
Comment, pourquoi, je n'en sais rien mais en tous cas, merci Pistouri !!!!!
Commenter la réponse de vanakkam
Messages postés
11908
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
13 octobre 2019
3188
0
Merci
Cherche pas à comprendre , en tout cas c 'est très bien d 'avoir essayer et tester les procédures
Content pour toi d 'avoir les images(la vidéo) avec le son sur Youtube :-)
Tu peux clôturer la discussion comme ceci
Bonne continuation
Bonne journée.
Commenter la réponse de pistouri
Messages postés
4
Date d'inscription
dimanche 23 juillet 2017
Statut
Membre
Dernière intervention
11 janvier 2019
0
Merci
Merci encore !!!!
Commenter la réponse de vanakkam