Menu

ZENPAD10 Z300M PB compte assus 1ère utilisation => RESOLU

Messages postés
29
Date d'inscription
dimanche 10 février 2008
Dernière intervention
9 janvier 2019
-
Bonjour,

je viens d'acheter une tablette ZENPAD10 Z300M
j'ouvre l'emballage (neuf), 1ère charge et 1er démarrage

je configure la langue, réseau WIFI, le compte Gmail et viens la question de s'enregistrer sur un compte ASUS ZenUI

avec 2 choix création ou nouveau
j'avais déjas crée un compte auquel je peux acceder sans pb avec mon pc, je renseigne mon adresse de compte + mot de passe

et là PB, j'ai un message en rouge "erreur de connexion" et impossible de passer à une étape suivante
et d'utiliser la tablette

j'ai essayé de créer des compte assus => toujours ce blocage

j'ai essayé le reset usine avec la manip suivante( peut varier selon les tablettes)

"maintenir bouton power + volume haut" tablette éteinte et le menu suivant apparait :
Select Boot Mode
Volume UP to select Volume DOWN is OK
- Recovery Mode
- Fastboot Mode
- Normal Boot

j'ai essayé "Recovery Mode" et "Normal Boot " => démarrage mais je bloque toujours sur le compte ASUS

et je n'arrive pas à passer par " Fastboot Mode ", , lorsque je le selectionne, j'ai une ligne " Fastboot Mode ' qui apparait en dessous, puis rien
si j'attend il ne se passe rien
si j'appuis sur volumme + (ou -) rien

un appuis long sur power etient la tablette

Help et merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
29
Date d'inscription
dimanche 10 février 2008
Dernière intervention
9 janvier 2019
5
0
Merci
Après avoir galérér 1jr, je viens de m'appercevoir qu'on peux Zapper ce passage et donc on peux continuer la configuration sans PB

dommage que la flèche suivante soit si petite, et pas tres clair => un mauvais point pour ASUS
Commenter la réponse de neb-12