Menu

Problèmes avec QuarkXPress version 7.0

- - Dernière réponse : contrariness
Messages postés
13063
Date d'inscription
samedi 10 juillet 2010
Dernière intervention
19 janvier 2019
- 9 janv. 2019 à 17:29
Bonjour,
J'utilise quarkXpress version 7.0 sous windows XP. Lorsque je veux ouvrir ce logiciel, je rencontre les messages suivants : The version of "XPress Preferences" is incompatible with this version of QuarkXPress [86].
et Cannot access the "Xpress Preferences" file [12].
Je n'ai jamais eu de problèmes de ce genre . Que dois je faire ? Merci pour votre réponse
Afficher la suite 

Votre réponse

1 réponse

Messages postés
13063
Date d'inscription
samedi 10 juillet 2010
Dernière intervention
19 janvier 2019
3764
0
Merci
Quark dit que c'est due a la presence de lettre accentuee dans le nom de l'utilisateur .. (d'ou ma manie de ne plus en mettre !)

Quark propose une solution :
https://support.quark.com/en/support/solutions/articles/19000057106-error-this-version-of-xpress-preferences-is-incompatible-with-this-version-of-quarkxpress-
C'est la meme solution pour la version 2015 ou 2017.. verifiez que c'est la meme chose pour votre version
Commenter la réponse de contrariness