Menu

Batterie en charge = Baisse importante de connexion ! AIDEZ MOI

Messages postés
2
Date d'inscription
mardi 8 janvier 2019
Dernière intervention
8 janvier 2019
- - Dernière réponse : Trelixir
Messages postés
2
Date d'inscription
mardi 8 janvier 2019
Dernière intervention
8 janvier 2019
- 8 janv. 2019 à 21:46
Bonsoir à tous . Depuis maintenant plusieurs jours , je possède une très mauvaise connexion (10Mgb) . Cela peut paraître énorme mais elle est habituellement de 50 ... J'ai découvert il a quelques instants la cause de ce problème . En effet lorsque mon ordi est branché a mon chargeur la connexion baisse immédiatement et deviens très installable ... Au contraire lorsque je débranche mon ordi la connexion raugmentée tt de suite et devient très stable me permettant de pouvoir jouer à mes jeux préférés qui demande une bonne connexion (Overwatch) mais surtout une forte demande en énergie qui me demande de laisser mon ordinateur en charge continuellement . Evidemment n'ayant pas trouver de solution je me tourne vers vous pour savoir si connaissez une solution à se problème . (J'ai bien évidemment un ordinateur portable Gaming (MSI))
Merci beaucoup de m'aider
Bonne soirée ciao !
Afficher la suite 

Votre réponse

1 réponse

Messages postés
26021
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
19 janvier 2019
5632
0
Merci
Salut,

Connecté en wifi ou par câble ?

Essayer l'autre méthode que celle que tu utilises pour exclure des pistes déjà...
Trelixir
Messages postés
2
Date d'inscription
mardi 8 janvier 2019
Dernière intervention
8 janvier 2019
-
Salut, je suis connecté pour la plus part du temps en wifi car je n'ai pas accès a la box directement . J'ai déjà essayé avec le câble et sa a marché . Malheureusement la box est dans mon salon et j'aimerais pouvoir y avoir accès depuis ma chambre en wifi voila ... voila
Ciao !
Commenter la réponse de Judge_DT