Menu

Facebook [Résolu]

Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
- - Dernière réponse : frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
- 8 janv. 2019 à 20:08
bonjour tout le monde et bonne année ...
je démarre cette nouvelle année avec un souci sur Facebook que je ne comprend pas , et ne cerne pas le problème ... suis-je haké ou piraté , j'en sais strictement rien , et d'abord comment savoir ..??
dès que je vais dans mon fil d'actualité , les images et les publications , arrivent et disparaissent a la vitesse de l'éclair , ça bouge constamment , si mon pointeur de souris passe sur une publication , immédiatement elle disparait , pareil pour commenter ... a la première lettre , hop ... la publication est partie ... et c'est in retrouvable ...?? qui peut m'expliquer ce qui se passe ? quel est la cause et le remède ?? merci d'avance
Afficher la suite 

Votre réponse

2 réponses

Messages postés
40
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
11 janvier 2019
6
0
Merci
Bonjour et bonne année !

En cette période de nouvelle année, les gens souhaitent leurs meilleurs vœux et multiplient leurs publications dans les groupes, les pages et leurs propre compte. Il suffit que vous vous soyez abonné à un tout un tas de nouveaux amis, groupes et pages, pour que votre flux d'activité soit inondé par ce type de posts. A priori, cela devrait se calmer d'ici quelques jours.
frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
2 -
oui , mais ça , c'est bien gentil , mais ça répond pas a ma question et ne résout pas mon souci ...
il est par ailleurs normal et de coutume , de souhaiter les vœux a cette période de l'année ...
GrowthHackingFrance
Messages postés
40
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
11 janvier 2019
6 > frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
-
J'entends bien qu'il est de coutume de poster des publications de meilleurs vœux. Cependant, je veux dire par là qu'il y a peut-être un afflux plus important que d'habitude, ce qui expliquerait la multiplication des posts dans votre flux d'actualité, bien que nous n'en sommes pas au point d'une timeline à la Twitter...

Vous avez également la possibilité de signaler votre problème à l'assistance technique de Facebook, en cliquant sur l'onglet aide, en forme de point d'interrogation, en haut à droite :


Commenter la réponse de GrowthHackingFrance
Messages postés
8300
Date d'inscription
mardi 19 janvier 2010
Statut
Contributeur
Dernière intervention
23 janvier 2019
1215
0
Merci
Salut Frangui86,
Ce problème que tu as, il est apparu d'un seul coup ?
Est-ce sur un téléphone, un PC ?
A+
Sourisverte2
Messages postés
27891
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
23 janvier 2019
3700 > frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
-
de rien :)
Ghörgh
Messages postés
8300
Date d'inscription
mardi 19 janvier 2010
Statut
Contributeur
Dernière intervention
23 janvier 2019
1215 -
Tu pourrais tester sur un autre ?
Juste histoire de voir si c'est le pc qui débloque ou si ça vient du navigateur...ou autre...
frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
2 -
ok , je vais tester mon facebook avec Edge , pour voir ...
bonne soirée , merci
Ghörgh
Messages postés
8300
Date d'inscription
mardi 19 janvier 2010
Statut
Contributeur
Dernière intervention
23 janvier 2019
1215 > frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
-
Vu ce que tu as testé avec sourisverte2 au dessus, je pense que tu n'auras pas de problème avec Edge, vu que le problème était visiblement le navigateur.
frangui86
Messages postés
125
Date d'inscription
mardi 13 novembre 2012
Dernière intervention
8 janvier 2019
2 -
on est bien d'accord , avec Edge tout est normal , et maintenant avec Mozilla , également ... la méthode de dépannage était la bonne ...
Commenter la réponse de Ghörgh