Menu

Page ne s'affiche pas

Messages postés
123
Date d'inscription
jeudi 18 octobre 2007
Dernière intervention
6 janvier 2019
- - Dernière réponse : lega170388
Messages postés
123
Date d'inscription
jeudi 18 octobre 2007
Dernière intervention
6 janvier 2019
- 6 janv. 2019 à 17:51
Bonjour, bien souvent quand je navigue sur internet avec mon HP X2 10 p043nf bien souvent j'ai une page d'erreur qui apparait (pièce jointe ici).

Pour que ca refonctionne, je me deconnecte du reseau wifi et me reconnecte et ca refonctionne, pour un certain temps. COmment puis je remédier à ce problème?

Merci d'avance

Afficher la suite 

Votre réponse

3 réponses

Messages postés
11
Date d'inscription
dimanche 6 janvier 2019
Dernière intervention
6 janvier 2019
1
0
Merci
Désinstalle et réinstalle firefox si tu peux.
Est ce que tu as un autre navigateur avec lequel tu peux accéder à Internet ?
Commenter la réponse de Px_BCPG
Messages postés
11
Date d'inscription
dimanche 6 janvier 2019
Dernière intervention
6 janvier 2019
1
0
Merci
C'est peut être un problème au niveau du routeur.
Est-ce un routeur supplémentaire ou ta box ?
lega170388
Messages postés
123
Date d'inscription
jeudi 18 octobre 2007
Dernière intervention
6 janvier 2019
2 -
j'ai desinstallé et reinstallé, et le pb persiste. Le pb est le mm sur micrsoft edge... .
je n'ai pas de routeur supplémentaire.

Je n'ai aucune problème de ce genre sur mon autre PC ou mes smartphone. je te tiens au courant.
Commenter la réponse de Px_BCPG
Messages postés
35917
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
17 janvier 2019
2997
0
Merci
salut

tu as 1 redirection de moteur de recherche, réinitialise ton navigateur

@+
Commenter la réponse de billmaxime