Menu

Ce site est inaccessible

Messages postés
1
Date d'inscription
dimanche 6 janvier 2019
Dernière intervention
6 janvier 2019
- - Dernière réponse : madmyke
Messages postés
39080
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
16 janvier 2019
- 6 janv. 2019 à 10:00
Bonjour depuis maintenant presque 4 ans, m'on ordinateur m'affiche ce message régulièrement quand je fais une recherche Google. (Pour n'importe quoi si je tape "fleur" il me l'affichera, si je tape "Facebook" il me l'affichera aussi.)
Meme sur un autre navigateur la page ne s'ouvre pas. (Voir photos)


J'ai suivi une bonne dizaine de fois ce que le message d'erreur m'annonce de faire. Rien n'y fait.

Ce qui est étrange c'est que lorsque je clique sur une page que j'avais déjà mis en favoris, comme YouTube, 9 fois sur 10 il m'ouvrira YouTube
Ensuite quand je redémarre m'on ordinateur 1 fois sur 2 mes recherches fonctionneront parfaitement

Pour ce qui est de ma connexion internet elle fonctionne parfaitement sur tout autre appareil.

Autre chose étrange des que je me connecte avec un autre utilisateur, une autre session la mes recherches fonctionnent parfaitement, le message d'erreur ne s'affiche jamais.

Merci infiniment de m'aider
Afficher la suite 

Votre réponse

1 réponse

Messages postés
39080
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
16 janvier 2019
9025
0
Merci
Bonjour

C'est probablement une corruption de profil. Ça arrive.

Le plus rapide est donc de recréer un nouvel utilisateur puis reprendre les données (bureau, favoris, mes documents...) du profil précédent.
Ensuite il suffira d'effacer l'ancien profil (après vérification et pour libérer l'espace disque)

bav
Commenter la réponse de madmyke