Menu

Plus de son en sortie audio [Résolu]

Messages postés
10
Date d'inscription
mardi 19 novembre 2013
Dernière intervention
6 janvier 2019
- - Dernière réponse : nicosie
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
- 6 janv. 2019 à 11:27
Bonsoir
J'ai un portable ACER avec WINDOWS 10
Je viens de m'apercevoir que je n'ai plus de se son et l'icone me marque : "aucun periphérique de sortie audio n'est installé " et configuration de haut parleurs "désactivé"
Que faut il faire ??
Merci d'avance
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
25570
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2019
2534
1
Merci
Bonsoir,
Peut-être télécharger le pilote audio pour le modèle d'Acer concerné sur le site du constructeur, puis l'installer et redémarrer le pc !
Pour trouver le pilote c'est par ICI.
Cdlt.

Celui qui ne fait pas plaisir en arrivant, fait toujours plaisir en partant !
Breizh a tao

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57945 internautes nous ont dit merci ce mois-ci

nicosie
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
-
ou le pilote de l'audio (oparleur)
Commenter la réponse de glg29
Messages postés
10947
Date d'inscription
dimanche 16 août 2009
Dernière intervention
22 janvier 2019
1448
1
Merci
Bonjour.

Avant d'installer quoi que ce soit, redémarrer d’abord le pc.

Forte probabilité que le pilote ne s'est pas chargé en même temps que Windows

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57945 internautes nous ont dit merci ce mois-ci

nicosie
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
-
on est je pense d'accord que c'est ce que l'on fait tous avant de regarder sur internet que sa soit port USB,COM ou autre !!
Commenter la réponse de jag72
Messages postés
10
Date d'inscription
mardi 19 novembre 2013
Dernière intervention
6 janvier 2019
1
1
Merci
Ok je me suis depanné en telechargeant les pilote audio sur le site ACER
Le site est bien fait

Merci pour tous vos réponses @++++

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57945 internautes nous ont dit merci ce mois-ci

jag72
Messages postés
10947
Date d'inscription
dimanche 16 août 2009
Dernière intervention
22 janvier 2019
1448 -
Merci du retour
glg29
Messages postés
25570
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
23 janvier 2019
2534 -
Content pour toi et bonne continuation.
@+
nicosie
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
-
OK bonne continuation a tous !!
Commenter la réponse de JACK49000
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
0
Merci
bonjour
Question bête ; a tu correctement brancher la sortie audio et a la bonne prise jack ?
jag72
Messages postés
10947
Date d'inscription
dimanche 16 août 2009
Dernière intervention
22 janvier 2019
1448 -
Et bien le soucis de l'utilisateur m'est déjà arrivé
C'est l'icône son qui marque que le pilote audio est absent et donc barré d'une croix rouge.
Rien à voir avec les Haut parleurs externe
nicosie
Messages postés
61
Date d'inscription
samedi 8 décembre 2018
Dernière intervention
9 janvier 2019
-
OK donc du coup pour JACK ?
Commenter la réponse de nicosie