Menu

Probleme ventilateur cpu

Messages postés
3
Date d'inscription
jeudi 3 janvier 2019
Dernière intervention
3 janvier 2019
- - Dernière réponse : jeannets
Messages postés
14101
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 janvier 2019
- 3 janv. 2019 à 23:01
Bonjour,
J'ai mon ventilateur de mon cpu quo ne tourne plus du tout, je lai change mais toujours pareil. J'ai changé la carte mère et cela ne change rien.... j'ai testé la tension directement sur les pins noir et rouge et on a 4.3Vdc mais cela est il suffisant ???? Merci de votre aide .


Configuration: Android / Chrome 70.0.3538.80
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20774
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
9 janvier 2019
2489
0
Merci
Salut,

Tu ne le branche peut être pas bien, pas enligné sur les bonnes pins.

Ta prise doit avoir 4 pins et ton ventilateur 3

Enligne le sur les bonnes, vis-a-vis la clip.
Doubes59
Messages postés
3
Date d'inscription
jeudi 3 janvier 2019
Dernière intervention
3 janvier 2019
-
Non fabul c'est impossible de mal le brancher car il ny a que 3 pins sur la carte mère et impossible de le brancher à l'envers !! Mais peux etre que 4.3 VDc ce n'est pas assez non?
fabul
Messages postés
20774
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
9 janvier 2019
2489 -
Je ne sais pas ça prend combien minimum pour tourner.

Peut être que c'est le modèle de ventilateur qui est trop demandant.
Commenter la réponse de fabul
Messages postés
14101
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 janvier 2019
1741
0
Merci
Bonsoir,

Cette tension apparente est suffisante... mais ces moteurs changeNT de régime en fonction de la température du processeur... donc la tension mesurée change aussi..

== Attention certain de ces moteurs sont des PAS à PAS et c'est en fait la fréquence qui change... et ça, ce n'est visible qu'à l'oscillo

un indice... Les moteurS courant continu tournent sur une pile de lampe de poche, pas ceux à fréquence variable... ce qui ressemble à ton cas.

Donc lis bien ce qui est écrit sur ton moteur et aussi ta carte mère puis consulte la DOC.
Doubes59
Messages postés
3
Date d'inscription
jeudi 3 janvier 2019
Dernière intervention
3 janvier 2019
-
Le ventilateur est le même que celui d'origine. Le probleme de base est que le ventilateur fonctionnait normalement puis il commençait à darreter de temps en temps sans aucune raison. Puis un jour il s'arrêtait complètement et la jamais redémarrer jai donc commande un nouveau exactement le même mais la panne est resté identique. J'ai même change la carte mère et cela na rien changé a mon problème... Je sais plus quoi faire la.
jeannets
Messages postés
14101
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 janvier 2019
1741 -
Ah..! Pourrais-tu donner les références de la carte mère... et du ventilo en question..?? (Marque et modèle)

Est-ce qu'il tourne à la main, sans forcer... est-ce qu'il est totalement libre en rotation..? ou est-ce que tu sens des crans tout autour d'une rotation..??
Commenter la réponse de jeannets