Menu

Système de surveillance Floureon

Messages postés
135
Date d'inscription
mardi 24 avril 2012
Dernière intervention
10 mars 2019
- - Dernière réponse : Esecure
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Dernière intervention
8 mars 2019
- 8 mars 2019 à 10:57
Bonjour,

Je possède un système de vidéo surveillance de marque Floureon. Le système se compose d'un enregistreur AHD-HDVR et de 4 caméra reliées par câbles. Tout fonctionnait bien jusqu'à ce matin. Les caméras semblent fonctionner mais je n'ai plus d'image à l'écran. Depuis ce problème il y a un petit symbole qui s'affiche en bas de chaque écran des caméras. Il s'agit de la lettre P avec une croix rouge. Impossible de trouver ce que ce symbole signifie et c'est embêtant car je suis sûr que cela m'indiquerait l'origine du problème. J'ai essayé d'intervertir les branchements des caméras sur l'enregistreur, de redémarrer l'enregistreur, rien à faire. Si quelqu'un peut m'aider. Merci d'avance.

Configuration: Ordinateur portable ASUS UX21E
Windows 7
Afficher la suite 

Votre réponse

2 réponses

Messages postés
65356
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
25 mars 2019
3470
0
Merci
Bonjour,

Essayer de faire un reset ?
Commenter la réponse de Andy31200
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Dernière intervention
8 mars 2019
1
0
Merci
Pareil je pense qu'il faut faire un reset et puis peut-être vérifier les IP qui sont appelées par l’enregistreur
Commenter la réponse de Esecure