Menu

Voyant clignote rouge [Résolu]

- - Dernière réponse : kaumune
Messages postés
17671
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
- 11 déc. 2018 à 11:54
Bonjour,

J'utilise des prises cpl devolo 1200+ et celle qui est reliée à la box clignote rouge
J'ai pourtant bien ma connexion internet
Faut il quand même que je cherche à remédierau problème sous peine de perdre ma connexion par la suite ?
Merci de votre réponse



Configuration: Android / Chrome 55.0.2883.91
Afficher la suite 

Votre réponse

2 réponses

Messages postés
349
Date d'inscription
dimanche 18 décembre 2016
Dernière intervention
12 février 2019
29
0
Merci
Tu n'aurais pas inversé les CPL?
Une photos de ton installation stp ?
kaumune
Messages postés
17671
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
3327 -
Slt

Inversé les CPL ???

Ce serait une bonne idée, au contraire, pour voir si en inversant le problème se déplace aussi
Merci beaucoup !
Effectivement j'ai inversé les CPL ! Je ne savais pas qu'il y avait un ordre
Merci encore
Super
kaumune
Messages postés
17671
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
3327 -
??? Il n'y pas d'ordre ...
Commenter la réponse de Skynoze
Messages postés
17671
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
3327
0
Merci
Slt

Si tu inverses le CPL de la Box avec un autre, le problème se déplace aussi ? (C'est à dire toujours le même CPL qui clignote rouge )

Ça permettra de voir si le problème est lié au CPL ou à la prise sur laquelle il est branché

Comme la connexion fonctionne, je pencherais pour un problème matériel du CPL concerné
--
Commenter la réponse de kaumune