Menu

Thunderbird CCI

- - Dernière réponse : ^Abel^
Messages postés
15328
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
7 décembre 2018
- 7 déc. 2018 à 14:39
Bonjour
Sur le PC et lors de mes envois je suis toujours respectueux de ne pas transmettre mes mails avec des kilos d'adresses (de mes prédécesseurs) ni de joindre la liste de mes destinataires- En utilisant Thunderbird , je m'apperçois que malgré tous en signalant CCI mes adresses destinataires sont malgré tout inscrites chez les destinataires -
Pourquoi Thunderbird ne respecte pas le CCI que je lui impose ? Y a-t-il un paramètre en plus à cocher (ou décocher) dans les outils ?
Si j'avais des destinataires malveillants c'est un réel plaisir pour les expéditeurs de Spams
Merci de votre guidance
Afficher la suite 

Votre réponse

3 réponses

Messages postés
15328
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
7 décembre 2018
0
Merci
Bonjour,
Vous dites : > "en signalant CCI mes adresses destinataires sont malgré tout inscrites chez les destinataires"
Comment vous y prenez vous ?...

Bonjour , Merci de ta réponse
La liste de mes destinataires se trouve à gauche de mon espace d'écriture
ensuite je passe un à un le destinataire voulu ; en dessous en sur-grisé j'ai les trois options où je clique sur CCI -
On m'avait aussi donné la solution d'une petit flèche à gauche de la zone d'adresse
Rien de ces systèmes ne fonctionne
Alors si tu as une autre idée elle bien venue et Merci encore
^Abel^
Messages postés
15328
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
7 décembre 2018
-
Pour ma part j'utilise dans le menu déroulant à gauche : "copie cachée..." (sous Expéditeur), tout comme l'indique ci dessous SerBal22. ;)
Commenter la réponse de ^Abel^
Messages postés
70
Date d'inscription
jeudi 15 novembre 2018
Dernière intervention
6 décembre 2018
0
Merci
Bonjour noblelion,

L'envoi en CCI se fait en sélectionnant "Copie cachée à" dans la zone de destinataires au lieu de 'Pour". Ces adresses n'apparaissent pas chez les destinataires.

Si tu parles les adresses figurant dans le corps du texte d'un mail reçu précédemment et que tu transfères, c'est à toi de les supprimer dans ce texte (les sélectionner, puis "Suppr") avant d'envoyer le mail.

C'est une recommandation importante pour tout transfert de mail contenant des adresses. Le paramétrage en CCI ne peut rien y faire car ce ne sont pas des adresses de destinataires mais du texte simple.
Commenter la réponse de SerBal22
Messages postés
70
Date d'inscription
jeudi 15 novembre 2018
Dernière intervention
6 décembre 2018
0
Merci
Autre méthode :

Tu peux aussi ne pas afficher tes destinataires à gauche de la zone d'écriture (appuie sur F9 pour masquer / activer ce volet) et cliquer sur le mot "Pour" et sélectionner "Copie cachée à..." dans le menu déroulant (ce choix restera sélectionné pour les destinataires suivants jusqu'à changement).

Ensuite, il suffit de taper les deux ou trois premiers caractères du nom ou prénom du contact désiré dans la zone de destinataire et le choisir dans la liste déroulante qui s'affiche de tous les contacts de tes carnets qui correspondent.
Commenter la réponse de SerBal22