Menu

Problème de son

- - Dernière réponse :  PatriceGaillet - 7 déc. 2018 à 00:03
Bonjour
J'aimerai de l'aide pour un problème de son de mon vidéoprojecteur Tv
Je n ai que France 3 avec le son
Afficher la suite 

Votre réponse

2 réponses

Messages postés
58811
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
bonsoir,
Avec quoi alimente tu ton vidéoprojecteur ? un adaptateur TNT HD ? branché comment ? en HDMI ? autre ?
-
C'est un Luximagen SV350 avec TNT intégrée ainsi que le haut parleurs. Je capte toutes les chaînes superbes bien que France 3 avec le son. En HDMI 1 J ai branché console et en HDMI 2 le home cinéma et ça fonctionne correctement
-
Bonsoir je reviens vers vous
France3 sort le son en MPEG et les autres chaînes en AC3P .
Commenter la réponse de Andy31200
Messages postés
58811
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
Fr 3 est la seule chaine de la TNT à diffuser en stéréo, il te faut configurer l'audio du tuner TNT sur PCM ou autre et non stéréo sinon tu n'auras que le son que de fr3
-
Merci pour vos réponses j'essayerai ce soir après mon travail. Je vous tiens au courant dès que possible
Encore merci à vous .
Andy31200
Messages postés
58811
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
-
Mais de rien et repasse donner des nouvelles ou si autre question
-
Bonjour je reviens vers vous pour vous dire que mon vidéoprojecteur est bien sur PCM et ça ne fonctionne pas
Est ce que ça pourrait venir du rateau pas assez puissant ? Est ce que je dois rajouter un amplificateur d'antenne TNT
Bonne journée à vous
Andy31200
Messages postés
58811
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
-
Et avez vous essayé de mettre sur stéréo?
En numérique, ou ça passe ou ça ne passe pas, un pré ampli serait inutile
Commenter la réponse de Andy31200