Menu

Achat nouvelle config / Pas d'entrée video

Messages postés
6
Date d'inscription
mercredi 5 décembre 2018
Dernière intervention
5 décembre 2018
- - Dernière réponse : Antony565
Messages postés
6
Date d'inscription
mercredi 5 décembre 2018
Dernière intervention
5 décembre 2018
- 5 déc. 2018 à 23:13
Bonjour, j'ai reçu ma config hier de chez Topachat : https://www.topachat.com/pages/detai...riptif-produit

J'ai branché tous les câbles etc. et au moment d'allumer la tour j'ai eu le message "pas d'entrée video" sur mon écran (qui vient aussi de chez Topachat)
Donc je me suis renseigné et apparemment ce serait soit un problème au niveau de la carte graphique ou alors les barrettes de ram.
J'ai retirée une barrette et tout fonctionnait parfaitement, j'ai pu alors installer W10, faire les updates des drivers etc.

Du coup j'ai remis la barrette mais j'ai de nouveau le même problème... Et avec 4go de ram je vais pas aller loin

Si quelqu'un a des solutions je suis preneur !
Merci d'avance.



Configuration: Windows / Chrome 71.0.3578.80
Afficher la suite 

Votre réponse

3 réponses

Messages postés
27298
Date d'inscription
vendredi 24 août 2007
Dernière intervention
13 décembre 2018
0
Merci
Ton lien n'aboutit pas. Il faudrait que l'on sache la composition de ton pc. Elle pourra, peut-être, nous permettre de découvrir où se situe le problème.

Commenter la réponse de epango
Messages postés
6
Date d'inscription
mercredi 5 décembre 2018
Dernière intervention
5 décembre 2018
0
Merci
Ah oui en effet désolé

Voici la config sur win10

Processeur Intel Core i3-8100 (3.6 GHz)
Carte mère MSI H310M PRO-VD - mATX - Socket 1151 - Chipset Intel H310 - USB 3.1 - SATA 6 Gb/s
Mémoire DDR4 Corsair Vengeance LPX, Noir, 2 x 4 Go, 2666 MHz, CAS 16 - Kit Dual Channel - PC-21300 - Low-Profile
Carte graphique KFA2 GeForce GTX 1050 OC, 4 Go
SSD Western Digital WD Green, 120 Go, SATA III
Disque dur Western Digital WD Blue, 1 To
Alimentation EVGA 450 BT, 450W


Je remet le lien au cas ou : https://www.topachat.com/pages/detail2_cat_est_ordinateurs_puis_rubrique_est_w_pcgam_ta_puis_ref_est_in10114642.html#fiche-technique
Commenter la réponse de Antony565
Messages postés
6
Date d'inscription
mercredi 5 décembre 2018
Dernière intervention
5 décembre 2018
0
Merci
Bon... Je viens de remettre la 2e barrette pour voir si ca fonctionne mais non, en switchant les 2 barrettes non plus.

Du coup j'en laisse qu'une seule, et en allumant la tour j'ai 3 bips sonores (correspondant à un problème lié à la ram?) et plus rien ne marche...

Demain direction un informaticien car y'en a ras le c**, on paie une config la peau des fesses pour se retrouver avec du materiel defectueux !
Commenter la réponse de Antony565